• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
jimmy10

scooter mbk - yamaha
scoot accélère tout seul et cale.

Question

quant je démarre avec le starter ça vas , des que je l'enleve , le moteur monte dans les tours tout seul et cale , redémarre seulement avec starter , gicleur tésté fe 95 à 125 : le même delire ,et ce sur 2 corps de carburateur identique

j'ai vidé la moitier du réservoir d'essence en faisant les réglage (10 mn maxi en marche), consommation anormal !!!   

 

des avis ? (a par une prise d'air )

configuration dans la signature

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Un réglage d'aiguille peut être? J'ai déjà eu un cas similaire sur un PHVA 17.5, et il m'a fallu plusieurs heures pour comprendre l'origine des symptômes.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai une idée  :D2  prise d'air ça vient pas du carburateur ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un réglage d'aiguille peut être? J'ai déjà eu un cas similaire sur un PHVA 17.5, et il m'a fallu plusieurs heures pour comprendre l'origine des symptômes.

c'est l'aiguille qui était dessut depuis toujours , je vais changé j'en ai une autre plus fine .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai une idée  :D2  prise d'air ça vient pas du carburateur ...

prise d'air je vois que ça , la semaine dernière il a commencer à déconé , il avis du mal a monté en régime , j'ai fait un netoyage carburateur (le soucis du starter était depuis ce jour) et depuis il me fait ce delire avec les 2 carbus , avant ça il tenait bien le ralentis et s"embalais pas comme ça , j'ai touché a rien d'autre .

j'ai l'impression de n'avoir plus beaucoup de compression , il peut de km et quant il démarre et j'enleve le starter il tourne fort mais cale .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

prise d'air je vois que ça , la semaine dernière il a commencer à déconé , il avis du mal a monté en régime , j'ai fait un netoyage carburateur (le soucis du starter était depuis ce jour) et depuis il me fait ce delire avec les 2 carbus , avant ça il tenait bien le ralentis et s"embalais pas comme ça , j'ai touché a rien d'autre .

j'ai l'impression de n'avoir plus beaucoup de compression , il peut de km et quant il démarre et j'enleve le starter il tourne fort mais cale .

contrôle tes joint spy et si ça a pas bougé regarde tes joint haut moteur...

mais ta dépression fonctionne bien ? Mais bon tu dis que ta bouffer la moitier de ton réservoir 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

contrôle tes joint spy et si ça a pas bougé regarde tes joint haut moteur...

mais ta dépression fonctionne bien ? Mais bon tu dis que ta bouffer la moitier de ton réservoir 

j'ai plus de dépression (hs) j'ai mis un robinet on/off sur la durite d'essence , mais je remarque que depuis que j'ai mis ce robinet , il déconne ,  avant il n'y avais déjà plus de dépression mais la durit était encore branché et ça posait pas de problème .

a première vus pas de fuite au joints d'embase et a l'admition (ça fait toujours une tache d'huile autour des joints) je regarderais les spi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai émis l'idée de l'aiguille en pensant que tu avais déjà regardé pour une éventuelle prise d'air.

 

En plus des joints spi de vilebrequin, je te conseille vivement de vérifier si la pipe n'a pas une éventuelle craquelure ou, dans un cas rarissime mais déjà vu, subi une éventuelle déformation.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je regarderai en premier a ta big valve si il e spas fisurer 

ensuite je verifier joint de la boîte a clapet et les clapet 

Ensuite verifirai joint spy coter variateur et allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

spi en bon etat , j'ai tésté un carburateur de 16 , il est partit du premier coup (sans starter) mais broute , j'ai remis le 25 il ne me fait plus le delire de monté en régime seul et calé , faut que je remette les bon gicleurs .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

spi en bon etat , j'ai tésté un carburateur de 16 , il est partit du premier coup (sans starter) mais broute , j'ai remis le 25 il ne me fait plus le delire de monté en régime seul et calé , faut que je remette les bon gicleurs .

il a eu un délire  :lol: on vas dire 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il a eu un délire  :lol: on vas dire 

bha j'espere , je verrais demin en faisant les réglage , toute façon sur ce coup ça vas être vite fait, demin j'ai un autre 25 (le même) et il me reste des kits , le vilebrequin est neuf , bac st6 de derbi... j'ai rien a acheter , le truc qui me bloquerais vrais ça sera la pipe qui serais fissurer , pas facile a trouvé seul , mais j'ai verif c'est pas ça , je c'est pas ce qu'il a eu mais j'aime pas ne pas savoir ;) .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça tourne nickel , j'ai monté un gicleur de starter + petit et un secondaire + petit aussi ,  post à fermé .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0