• 0
Erone17

scooter piaggio - gilera Scooter qui rame

Question

Salut à tous, j'ai un soucis avec mon Runner et je ne vois pas ce que ça peut être.

Il a 11 000 km, toujours la même configuration depuis 10 000 km ( yasuni R, ressort d'embrayage jaune malossi ressort de poussé origine et galet 4.7g ) 

Depuis un mois il ne dépasse plus les 9 000 tours sauf a très haut régime il monte a 11 000 au maximum

Il n'a presque plus de reprise et met très longtemps a monter dans les tours par rapport a avant mais il a toujours la même vitesse 

J'ai changé le piston il y a 3500 km avec la courroie le filtre à air et la bougie, les galets sont neuf

Est ce que ça peut venir de l'embrayage qui serait usé ? ou du ressort de poussé devenu trop mou ?

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

J'ai changé le piston y'a 3500 km elle peut pas déjà l'être, il tient bien le ralentit a de la compression et a toujours la même vitesse

Oui le pot est sans doute calaminé mais pas de la à faire perdre autant de tours si ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ce problème est apparut juste après les modifs il y a 3500km, ou c'est apparut longtemps après ces modifs car tu roules peut-être pas tous les jours

aucun sons anormal à signaler ?

La corroie fait bien 1.6cm de largeur ?

si le scoot tien correctement le ralenti il y a pas besoin de changer la segmentation.

Bougie quel couleur ? (juste pour vérifié mais je pense pas que ça proviens d'une mauvaise carburation)

Même si tu as le vent dans le dos allongé sur la selle dans une descente à 15% (j'adore ça ;)) la vitesse reste toujours fixe ?

essaie avec le pot d'un copain si c'est pareil car moi pour nettoyer le pot je mettais des écrous dedans et je remuais dans tous les sens yavait plein de merde :ohmy:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, non c'est arrivé 1 mois ou deux après les modif, il prenait un peu moins de tour que avant mais c'était correct on ne voyait pas la différence 

la courroie est récente je n'ai pas regardé l'épaisseur, le réglage carburateur est on aussi je contrôle régulièrement 

pour l'embrayage je ne sais pas si il est bon le seul moyen de le savoir c'est de l'emmener chez mon pro car je n'ai pas les outils et je ne m'y connais pas assez 

ensuite je ne peux pas essayer un autre pot car si le pot est différent les réglages le seront aussi et je ne pourrai pas bien comparer puis je n'arrive pas à démonter le pot sur runner c'est complique avec le balancier ... 

Et oui la vitesse de pointe est parfaite sur du plat et en descente mais en montée il ne prend pas ses tours 

Modifié par Erone17
Vitesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est bizarre ça,tu as quel carburateur avec quel gicleur et quel filtre à air ?

Ressort de poussé moi je l'ai directement changé par un jaune Malossi avec ce pot car j'ai le même mais comme c'est arrivé plus tard je pense pas que ça pourrait être ça

En monté il avance vraiment pas ? car moi aussi il est mou en monté

tu as changé de galets il y a 3500km c'est le même poids que ceux d'avant ? faudrait essayer avec les anciens pour voir si ça vient ou pas des galets sinon tu peux les pesés avec une balance

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Fait lui un bon nettoyage carburateur avec une bougie neuves br9 ngk ,tu peux peser effectivement les galets pour voir le poids que tu as mis et si trop lourds mais plus léger sa devrait fonctionner comme avant ;).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

carburateur d'origine 17.5 débridé avec gicleur 65 depuis que j'ai le pot, j'ai toujours eu les mêmes réglages, filtre à air d'origine 

ressort de poussée c'est celui d'origine depuis 10 000 km 

en fait le problème ce situe vraiment a mi régime, de 0 à 30 il monte a 10 000 tours pour ensuite redescendre a 9000, a très haut régime il n'y a pas de problèmes 

il a juste un problème de montée et régime sauf en descente et sur plat quand il est bien lancé 

les galets sont du même poids que avant que je les change et je les ai changé il y a 1 semaine pour voir si ca irai mieux mais non

nimporte qui dirait qu'il marche bien à l'heure actuelle mais moi je vois bien la différence il gueule beaucoup moins et prend moins de tours surtout en monté

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

carburateur d'origine 17.5 débridé avec gicleur 65 depuis que j'ai le pot, j'ai toujours eu les mêmes réglages, filtre à air d'origine 

ressort de poussée c'est celui d'origine depuis 10 000 km 

en fait le problème ce situe vraiment a mi régime, de 0 à 30 il monte a 10 000 tours pour ensuite redescendre a 9000, a très haut régime il n'y a pas de problèmes 

il a juste un problème de montée et régime sauf en descente et sur plat quand il est bien lancé 

les galets sont du même poids que avant que je les change et je les ai changé il y a 1 semaine pour voir si ca irai mieux mais non

nimporte qui dirait qu'il marche bien à l'heure actuelle mais moi je vois bien la différence il gueule beaucoup moins et prend moins de tours surtout en monté

j'ai exactement le même soucis que toi.....  j'ai réussi a partiellement corriger le problème en augmentant le ralentit.... je suis passé de 1500tr/min a 2100tr/min et le scoot marche mieux, par contre je consomme plus !!

en monté ça broute encore un peu, mais j'ai quand même réussi a gagner environ 5-10km/h

 

Modifié par jcote06

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.