• 0
Trump

mécaboîte Moteur qui démarre puis cale

Question

Salut à tous, 

Voilà j'ai donc une Derbi, quand je kick la moto " démarre " du premier coup mais cale aussitôt en fait elle démarre le temps d'un coup de kick, j'ai beau accélérer en même temps mais rien.. 

La configuration : 

  • 70cc Bidalot
  • Italkit Selettra
  • Carburateur 28mm YSN ( admi libre )
  • Pot Metrakit Pro Race
  • BAC Malossi et pipe Top perf

Merci à ceux qui m'aideront car la je sèche complet.. 

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

Tu as bien vérifié que la vis de ralenti n'avait pas bougé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai déjà essayer plusieurs bougie et sa ne change rien, pour les lamelles je regarderais mais il me semble qu'il y en a une un peu usé dans un coin mais rien d'énorme.. Même si j'interviens sur le vis de ralentis sa ne change rien ou très peu..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Peu être le carburateur qui bug les ysn sont souvent connu pour être merdique...J'en n'est un en 21 et il tourne bien mais souvent ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je me disais sa aussi, j'essaierais de me faire prêter un autre carburateur.. 

Avec le starter, sa dépend, elle reste un peu plus longtemps allumé mais une fois sur deux.. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors j'ai un robinet à dépression sauf que j'ai percé au niveau de la sortie d'essence pour que sa coule en continue j'ai ensuite placer un robinet ON/OFF sur la durite. J'ai boucher sommairement la dépression du carburateur. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors j'ai un robinet à dépression sauf que j'ai percé au niveau de la sortie d'essence pour que sa coule en continue j'ai ensuite placer un robinet ON/OFF sur la durite. J'ai boucher sommairement la dépression du carburateur. 

C'est du bricolage ça, le mieux serait de remplacer ton robinet à dépression et de remettre de nouvelles durites d'essence, un nettoyage de carburateur et ça devrait aller. Peut être de la limaille de ton perçage a foutu le camp dans le carburateur et a bouché les gicleurs.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui je sais mais le problème c'est qu'avant lorsque je kickais l'essence ne coulais pas alors quand j'aspirais manuellement avec le tuyau de dépression l'essence coulait très bien, du coup j'ai fais sa.. J'ai nettoyé plusieurs fois le carburateur et donc les gicleurs. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai d'abord caler l'allumage à 1.4 puis après je l'est mis au PMH pour voir si c'étais mieux donc du coup elle tiens un poil plus longtemps.. 

Non j'ai pas trop regardé si j'avais des prises d'air, j'essaierais regarder. 

 

Merci à vous. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.