• 0
zaori

scooter peugeot Carburation et manque de peche

Question

zaori    3

Bonjour c'est encore moi :rolleyes:

Donc comme je vous disais sur un autre post je possède un scooter peugeot kisbee 4 temps.

j'ai changé dernièrement piston cylindre et segments après un serrage.

Sur mon dernier post j'arrivais à corriger le bruit métallique que j avais.

Maintenant je me penche sur le réglage carburateur ainsi que sur le problème de vitesse.

Avant le serrage il montait assez vite à 55-65 km/h, alors que maintenant il peine à atteindre les 45 km/h. Et le pire c'est les démarrages ou je serais limite obliger de le pousser. Seriez vous me dire ?

Il y a aussi le réglage carburateur quel que soit les tours sur la vis de richesse il s etouffe.

Je vous joint une photo de l ancienne bougie que je viens de remplacer.

 

P_20170715_115730_1.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

26 réponses à cette question

Messages recommandés

  • 0
zaori    3

alors la nouveau soucis, il avance de moins en moins.....la c'est 40 granddddd maxxxx, les démarrage obliger de pousser

et au bout de 2-3 km obliger d'eteindre le moteur car il est hyper chaud et n'avance plus du tout .....

resserrage ? problème de calage ?

je ne m'en sors plus......:crying:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Bonjour. Tu as le bon niveau d'huile ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3

oui j'ai fait le plein de nouvelle huile en remontant le moteur

juste, peux être un peu trop...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3

Précision peux être importante.

Il démarre avec du mal et cela de plus en plus. Plusieurs coup de kick pour le lancer et après obliger de mettre pas mal de coup d accélérateur pour qu'il se lance vraiment, sinon il broute et cale aussitot.

j'ai changé la bougie et essayer de régler le carburateur...ca peux être ca ?

Ou calage loupé ? J'ai mis piston en PMH et les soupapes en station attente (l échappement finit de remonter et l admission se tient prête à s ouvrir)

réglages soupapes j'ai mis 0.08 à l admission et 0.12 à l échappement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Bonjour l'échappement à 0.10 il me semble et pour le calage regarde sur you tube il y a des repères arbre à came à aligner au plan de joint culasse et repère volant magnétique au carter 

Sinon trouve un 2t mais ça va pas t'avancer pour le coup. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
totooto71    139
il y a 21 minutes, zaori a dit :

Pas d idée ? Personne ?

Le niveau d'huile c'est 0,8 litre normalement ,revérifie sa déjà avant de t'obstiné sur les réglages .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3
il y a 59 minutes, Barry/Sheene a dit :

Bonjour l'échappement à 0.10 il me semble et pour le calage regarde sur you tube il y a des repères arbre à came à aligner au plan de joint culasse et repère volant magnétique au carter 

Sinon trouve un 2t mais ça va pas t'avancer pour le coup. 

Oui pour le repère T et oui pour les repère sur la roue cranter mais cela ne donne pas d explication sur la position des soupapes quand on veux mettre la roue cranter.

Pour l échappement on m'a dit que je pouvais aller jusque 0.12 sans problème.

Quel peuvent être les causes de la perte constante de vitesse et de la chauffe du moteur. ?

Je vais tout redémonter encore...

il y a 48 minutes, totooto71 a dit :

Le niveau d'huile c'est 0,8 litre normalement ,revérifie sa déjà avant de t'obstiné sur les réglages .

Je vais vérifier et en retirer un peu si besoin. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3
il y a 1 heure, totooto71 a dit :

Le niveau d'huile c'est 0,8 litre normalement ,revérifie sa déjà avant de t'obstiné sur les réglages .

Pour l huile c'est ok. J'ai retirer ce qu'il y avait en trop. Environ 20 cl. Ca ne change rien même la boîte à kick st bouillante. Et il cale tout le temps

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

Bonjour huile de transmission ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3

Oui je n'ai que cette huile.

Pour le calage je met piston en PMH et les deux soupapes en position attente (les deux ouverte en même temps) ? Un mec m'a dit de mettre la soupape admission un peu ouverte et l échappement fermer quand le piston es en PMH... Votre avis s'il vous plaît

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3

Bon tout es remonter. Et rien à faire. Un vrai veau. 40 km/h avec le vent dans le dos. Et le moteur surchauffe un maximum même les carénage sont chaud....Après 2 km.... Je pense que je vais abandonner...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 664

salut

ton callage soupape ne doit pas être bon ou ton réglage carburateur 

tu regle comment tes soupape avec un jeux de cale ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3
il y a une heure, fred82000 a dit :

salut

ton callage soupape ne doit pas être bon ou ton réglage carburateur 

tu regle comment tes soupape avec un jeux de cale ?

Salut. Oui avec jeu de cale. La j'ai remis à 0.08 et 0.10 mm. Pour le carburateur je met la vis de ralenti au minimum ensuite je sert la vis de richesse et je la dessert lentement. Arriver à 1/2 tour sa accéléré doucement. Si je déssere plus le moteur cale.

Modifié par zaori

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497
il y a 17 minutes, zaori a dit :

t. Si je décède

Toutes mes condoléances. 

Modifié par Barry/Sheene

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3
il y a 7 minutes, Barry/Sheene a dit :

Toutes mes condoléances. 

Mdr bien vu....sacré téléphone qui corrige tout. Je voulais dire dessere bien entendu.

:blush:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 497

A voir si la membrane est pas déchiré. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 664

si tout et bien calet alors c'est ton carburateur a bien régler 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3

Je pense que mon calage distribution n'est pas bon. J irais voir dans la semaine le prix au garage car la je.ne m en sors pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
totooto71    139

C'est pas compliqué ,pour bien calé ,tu as un repère sur le volant magnétique ,un T est gravé dessus ,tu l'aligne en face le repère du carter moteur ,une fois aligné ton piston est au point mort haut .Pour calé le haut (arbre a came )tu as 2 petit trou a mettre en ligne contre le bord de la culasse ,une fois que tu es sur que rien n'a bougé ,tu positionne ta chaîne (oublit pas avant toute chose de démonter ton tensionneur de chaîne pour pouvoir monté la chaîne facilement .Pour moi comme il a été dit plus haut ,ton problème ressemble bien a un souci de carburation .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Par curiosité, tu as monté un nouveau cylindre aux cotes d'origine, ou un de plus grande cylindrée? Soit il y a une prise d'air (la pipe d'admission, ou le joint entre celle-ci et la culasse sont souvent responsables), ou un gicleur trop petit.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zaori    3
il y a 22 heures, Alain a dit :

Par curiosité, tu as monté un nouveau cylindre aux cotes d'origine, ou un de plus grande cylindrée? Soit il y a une prise d'air (la pipe d'admission, ou le joint entre celle-ci et la culasse sont souvent responsables), ou un gicleur trop petit.

Bonjour cylindre identique à l origine. tous les joints sont neufs. Gicleur d'origine avant le serrage ca marchait bien.

il y a 23 heures, Serenity a dit :

Salut 

Le carburateur est il bien remonté? Peut être une prise d air?

Salut. Oui bien remonter je pense lol. J'ai réouvert et rien vu d inquiétant. Membrane nickel. 

il y a 23 heures, totooto71 a dit :

C'est pas compliqué ,pour bien calé ,tu as un repère sur le volant magnétique ,un T est gravé dessus ,tu l'aligne en face le repère du carter moteur ,une fois aligné ton piston est au point mort haut .Pour calé le haut (arbre a came )tu as 2 petit trou a mettre en ligne contre le bord de la culasse ,une fois que tu es sur que rien n'a bougé ,tu positionne ta chaîne (oublit pas avant toute chose de démonter ton tensionneur de chaîne pour pouvoir monté la chaîne facilement .Pour moi comme il a été dit plus haut ,ton problème ressemble bien a un souci de carburation .

Je suis d accord j'ai bien compris pour le calage. Mais ma roue crantee a été dévisser de l arbre à cam. Donc faudrait que je soit sur de la position des soupapes pour être sur de bien remettre la roue crantee et la chaîne.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Serenity    0

Perso zaori pour le réglage de la carburation je monte beaucoup le ralenti , serre entièrement la vis de richesse , puis je desserre la vis de richesse jusqu au point ou le moteur accélèrent le plus , ensuite je redescends d un huitième de tour et baisse mon ralenti par la suite .

Si tu baisse et le ralenti et la richesse ça va être compliqué

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant