Aller au contenu
  • 0

scooter mbk - yamaha Petite question technique


Greg95

Question

Bonsoir à ts 

J'ai un kit 50 polini fonte, j'ai nettoyer m'a culasse mon piston et mon haut moteur. J'ai enlever mes segments sans faire attention (le blond) et la en voulant les remettre je m aperçois que les 2 sont identiques je n'en ai pas un chromé et l autre noir. Les deux sont noirs es ce possible et comment savoir si ils sont à la bonne place ? Je les ai bien nettoyer et les 2 sont vraiment noir et chromé sur l arrête et de même taille. Merci pour vos futur réponse.

Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

Bonjour à ts

j'ai changé mes segments j'ai mis le chromé et le noir de chez polini. Car j avais bien 2 noir allez savoir pourquoi. Le hic après remontage monteur c'est que le moteur a des rater en accélération. Il ne monte pas dans les tours comme avant et si je suis sur du plat il galère a monter a 80km alors qu' avant aucun soucis. Dans une légère descente pas de problème. j'ai changé ma bougie et mis une iridium peut elle changer le comportement du scooter ? j'ai changé aussi mon joint d embase je le trouve un peu gros pourtant commandé pour mon kit du coup si mon squich n'est pas bon peut il me faire cette réaction ? Qui connaîtrait par la même occasion le squich pour un kit 50 polini fonte car je ne trouve pas ? Merci pour vos futur réponse.

Lien à poster
Partager sur d’autres sites
  • 0

J'ai une boîte à air avec filtre malossi non préparer.. par contre j'ai remis mon ancienne bougie la normal et virer l iridium, j'ai une meilleure réaction mais pas encore comme avant. Avant je prenais 80/85 compteur voiture alaise. La il y a de l amélioration mais galère à monter à 80kmh. Comme ci que le moteur geulais mais ne tirait plus. On sent qu'il veut monter mais ca fait comme ci que la transmission ne suivait plus. Ça ne tire plus comme avant. Quand j accelerai avant ca me faisait des à-coups ( comme dans une voiture puissante quand on a la tête coller au siège lol et il partait comme une balle) alors que maintenant il a envie mais ca suit pas.. les galets ,courroie,variateur,embrayage,ressort sont assez neufs. Je sèche LOL.

Lien à poster
Partager sur d’autres sites
  • 0

Je vais essayer ce week-end..

Galet plus léger avec ressort plus dur

Galet plus lourd avec ressort actuel ou plus mou

Vérifier la tête de mon joint torique culasse

Avec réglage carburateur à chaque fois.

Encore merci en ts cas ^^

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...