• 0

Question

Bonsoir à ts 

J'ai un kit 50 polini fonte, j'ai nettoyer m'a culasse mon piston et mon haut moteur. J'ai enlever mes segments sans faire attention (le blond) et la en voulant les remettre je m aperçois que les 2 sont identiques je n'en ai pas un chromé et l autre noir. Les deux sont noirs es ce possible et comment savoir si ils sont à la bonne place ? Je les ai bien nettoyer et les 2 sont vraiment noir et chromé sur l arrête et de même taille. Merci pour vos futur réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

c'est pas normal , le segment du haut doit être chromé. change les 2 .

 

cylindre-culasse-d40-polini-fonte-booster-ac-50.jpg.0a1057a69d30b0e645b551a424b27cd4.jpg

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui je crois que je vais les changer car ca me paraissait bizarre.. Merci pour ta réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à ts

j'ai changé mes segments j'ai mis le chromé et le noir de chez polini. Car j avais bien 2 noir allez savoir pourquoi. Le hic après remontage monteur c'est que le moteur a des rater en accélération. Il ne monte pas dans les tours comme avant et si je suis sur du plat il galère a monter a 80km alors qu' avant aucun soucis. Dans une légère descente pas de problème. j'ai changé ma bougie et mis une iridium peut elle changer le comportement du scooter ? j'ai changé aussi mon joint d embase je le trouve un peu gros pourtant commandé pour mon kit du coup si mon squich n'est pas bon peut il me faire cette réaction ? Qui connaîtrait par la même occasion le squich pour un kit 50 polini fonte car je ne trouve pas ? Merci pour vos futur réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Slt je te remercie donc je peux mettre l embase que je veux ca ne changera rien. Donc ça vient d ailleurs.?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

peut être que un réglage carburateur serais a fait car ça change de peux parfois quand tu re fait un kit a neuf 

  • J'aime 1
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

met une vidéo on comprendra mieux. teste sans filtre à air et avec filtre à air a moitier boucher et vient nous dire.

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tout le monde et pas comme toi certain passe poser une question puis une fois la panne trouver ils disent pas merci ni rien 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai une boîte à air avec filtre malossi non préparer.. par contre j'ai remis mon ancienne bougie la normal et virer l iridium, j'ai une meilleure réaction mais pas encore comme avant. Avant je prenais 80/85 compteur voiture alaise. La il y a de l amélioration mais galère à monter à 80kmh. Comme ci que le moteur geulais mais ne tirait plus. On sent qu'il veut monter mais ca fait comme ci que la transmission ne suivait plus. Ça ne tire plus comme avant. Quand j accelerai avant ca me faisait des à-coups ( comme dans une voiture puissante quand on a la tête coller au siège lol et il partait comme une balle) alors que maintenant il a envie mais ca suit pas.. les galets ,courroie,variateur,embrayage,ressort sont assez neufs. Je sèche LOL.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vais essayer ce week-end..

Galet plus léger avec ressort plus dur

Galet plus lourd avec ressort actuel ou plus mou

Vérifier la tête de mon joint torique culasse

Avec réglage carburateur à chaque fois.

Encore merci en ts cas ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je dit qu'il gueule mais c'est juste une expression c'est qu'il ne tire plus comme avant le changement segments. Sinon il fait le même bruit qu' avant sans la pousser. Mais je vais essayer. Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant