• 0
Gueko

scooter peugeot Besoin d’aide

Question

Bonjour :aplus:

 

Après X temps à vouloir résoudre ce problème, je ne trouve toujours pas la solution donc je viens vers vous ^^

Pour faire plutôt simple, le moteur fait comme des coupures d’allumage et quand il est trop riche pète du pot littéralement, j’avais acheté une clavette d’allumage lorsque j’avais refait tout le moteur teknix qui je pensais et à d’autre Collègue aussi donc j’ai installer une clavette d’origine Peugeot mais toujours le même soucis, de base il tourne bien au ralentit, premier coup de kick, pour exemple quand il est trop riche il le fait beaucoup moins mais forcément ne tourne pas bien du tout, je baisse le gicleurs et les soucis commencent, quand j’accélère, comme des coupures d’allumage puis pet par le pot, tout est neuf, les joints spy sont bon, tout est nettoyé plusieurs fois de suite etc.. l’allumage était sur un blaster qui tournait nickel avant que je le monte sur le miens.

j’aimerais savoir si vous auriez des idées, je me demande même si ce n’est pas directement dans le faisceau que quelque chose aurait lâcher, un câble brûler ou autre ? Je ne vois plus trop d’ou ça pourrait venir ? :sweating:

image.jpg.e7b4db52382572a4cbfaffec5c74d21f.jpg

merci d’avance :D

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Salut 

Je vois que tu as une plaque a l'emplacement de la pompe a air ont pourrait avoir une photo de plus près de cette pièces. 

Il fait que ce soit bien hermétique a cette endroit aussi. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci d’avance de ta réponse ^^

Je ferais une photo juste après le temps que je rentre mais je l’es remonter avec pâte à joint bien proprement. ^^

 

image.jpg.6237f3f651965001c1c74b4864c632ed.jpg

voilà la photo ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 27/07/2019 à 19:19, Gueko a dit :

Merci d’avance de ta réponse ^^

Je ferais une photo juste après le temps que je rentre mais je l’es remonter avec pâte à joint bien proprement. ^^

 

image.jpg.6237f3f651965001c1c74b4864c632ed.jpg

voilà la photo ^^

bonjour, tu n'as plus le démarreur avec la masse?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut et merci de ta réponse, si j’ai toujours le démarreur avec la masse, j’ai aujourd’hui démonter avec un ami le moteur pour que lui même qui les connaît autant que moi voit si j’ai fais une erreur quelque part et les seules choses qu’on peut voir, c’est qu’entre le moment où il tournait plutôt bien a maintenant, les lamelles de clapet sont un peu fatiguées et il est possible qu’il me passe surtout un vrai cylindre, un 70 stage6 mk II ^^

Tout le reste est bon ou neuf, pas de fuite entre les carters, joint spy bon, allumage calé, pipe en bon état, carburateur propre, boîte à air nickel, allumage en bon état et faisceau aussi, étincelle bonne et on a tenté avec 2 bougies pour être sur, après un remontage, on a presque eu un signe de vie, un toussement car depuis il veut plus du tout démarrer alors que le cylindre est bon et tout le reste aussi, on a juste pas vraiment confiance en un cylindre bas de gamme principalement ^^

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 29/07/2019 à 00:10, Gueko a dit :

Salut et merci de ta réponse, si j’ai toujours le démarreur avec la masse, j’ai aujourd’hui démonter avec un ami le moteur pour que lui même qui les connaît autant que moi voit si j’ai fais une erreur quelque part et les seules choses qu’on peut voir, c’est qu’entre le moment où il tournait plutôt bien a maintenant, les lamelles de clapet sont un peu fatiguées et il est possible qu’il me passe surtout un vrai cylindre, un 70 stage6 mk II ^^

Tout le reste est bon ou neuf, pas de fuite entre les carters, joint spy bon, allumage calé, pipe en bon état, carburateur propre, boîte à air nickel, allumage en bon état et faisceau aussi, étincelle bonne et on a tenté avec 2 bougies pour être sur, après un remontage, on a presque eu un signe de vie, un toussement car depuis il veut plus du tout démarrer alors que le cylindre est bon et tout le reste aussi, on a juste pas vraiment confiance en un cylindre bas de gamme principalement ^^

Salut,

tu as changé les clapets du coup? et sinon niveau électrique, la bobine ht t'as vérifié aussi? Pour la masse du démarreur vers la batterie, je la voyais pas passer le long de l'allumage pour ça que je t'ai demandé si tu l'avais encore. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J’attends d’être dispo en même temps que mon collègue pour tester avec ces pièces, pour la bobine etc.. tout est bon ^^

Je tiendrais au courant pour vous dire ce que c’était :)

  • J'aime 1
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

a tu tester de changer juste ta cloche allumage que j'ai déjà eux le coups donc à faire gaffe que les simptome son les même que moi javais eux 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut Fred et merci ^^

j’ai deux cloches d’allumage et les deux dans un parfait état, aucune trace ou autre et on a déjà tenté avec les deux malgré tout ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

de rien jaide comme je peux mais la ton souci et trop bizarre je dirais il est électrique donc sois allumage ou cdi ou bobine ht même bougie peut être mais tu as tut tester a e que je vois 

au pire tente de faire une autre masse moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.