Aller au contenu
  • 0

scooter mbk - yamaha Nitro MBK ne démarre plus


Wolpeur

Question

Bonjour,

Alors voici mon problème:

Il y a quelque jours j'ai eu un problème en roulant mon scooter sait mit à brouter quand j'étais en ville et il sait éteint. J'ai kické, il redémarré mais brouté toujours, j'ai laissé passé 5minutes, j'ai rekické et je suis reparti chez moi. Même problème un soir où je me baladais en ville. 

 

Le lendemain je par donc en ville, je démarre, je fais chauffer 5/6minutes. 

Arriver au bout de la rue j'entend un gros bruit comme si quelque chose avait péter mais je ne sais pas si ça sortait du pot ou si c'était dans le moteur :/.

Depuis celui-ci ne démarre plus.

J'ai remarqué que la bougie se noyé (j'ai essayé sur toutes les bougies que j'avais dans mon garage, il démarre toujours pas).

Il y a de l’essence qui sort au niveau de la sortie cylindre qui rejoint le pot en bas (je pense à force de kické le moteur est noyé).

 

Alors, sois toutes mes bougies sont mortes et je vais aller en acheter une neuve demain pour voir, sois j'ai serré? 

Je suis perdu j'ai tout essayé, j'ai de l'allumage pourtant et de la compression

 

Modifié par Wolpeur
Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0
Il y a 21 heures, fred82000 a dit :

bonjour

a voir que tu es pas serrais sa ne coute rien de démonter le cylindre que un bruit et jamais bon 

J'ai démonté la culasse, et le joint était assez amoché.. je l'ai changé, j'ai kické et j'ai remarqué que y a des l'eau sur la bougie (j'ai un refroidissement à eau), donc sois le joint que j'ai mis est mort (c'est un ancien que j'ai mis mais il est correcte) soit culasse mal serré(j'ai déjà cassé 1 goujon y a quelques mois donc j'ai peur de serré comme un malade) ou voilé

Il y a 21 heures, beber a dit :

bonjour à tu des étincelle a la bougie 

Oui

Lien à poster
Partager sur d’autres sites
  • 0

on ne re monte jamais un joint déjà utiliser une fois démonter le joint tu le met a la poubelle 

sais comme quand un bébé fait caca tu vas pas lui nettoyer les fesse et lui re mettre la couche pleine de merde donc un joint sais pareil 

et si ton cylindre a rien du tout tu et ton piston pareil tu re monte tout avec joint neuf serrage de la culasse en crois et sois si tu as une clef dynamométrique tu serre au couple sois avec une clef a tube une fois que l'écrous et bien serrais tu fait un quart de tour pour pas forcer de trop 

 

Modifié par fred82000
  • Haha 2
Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, fred82000 a dit :

on ne re monte jamais un joint déjà utiliser une fois démonter le joint tu le met a la poubelle 

sais comme quand un bébé fait caca tu vas pas lui nettoyer les fesse et lui re mettre la couche pleine de merde donc un joint sais pareil 

 

un peu puante comme comparaison il y a des couches réutilisables en plus ! 

Mais le message est passé :D

  • Haha 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, Bader a dit :

un peu puante comme comparaison il y a des couches réutilisables en plus ! 

Mais le message est passé :D

il ni a que comme sa que certain arrive a comprendre même si sa refoule des odeur :biggrin2:

Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, fred82000 a dit :

il ni a que comme sa que certain arrive a comprendre même si sa refoule des odeur :biggrin2:

Lol le prochain coup dit "C'est comme un préservatif......."

En plus tu fera passer un message de santé publique. :socool2:

Modifié par Bader
  • Haha 2
Lien à poster
Partager sur d’autres sites
  • 0
il y a 34 minutes, Bader a dit :

Lol le prochain coup dit "C'est comme un préservatif......."

En plus tu fera passer un message de santé publique. :socool2:

Arrête il y en a qui vont te répondre je le lave ou le retourne :D

  • Haha 2
Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Greg95 a dit :

Nan j'en met pas ça va plus vite.. C'est pour ca que j'ai 4 gosses :D:P

Pareille c'est pas bon la viande sous cellophane :D

Par contre repare ta marche arrière ;)

  • Haha 2
Lien à poster
Partager sur d’autres sites
  • 0

Salut mdrr,

bon au final c'était un joint spi côté allumage .. super j'ai tout démonté pour ça mdr

 

petit problème, j'ai cassé 1 goujon et à vrai dire ça me fait chier de redémonter tout et de le changer, mais sinon à par ça il marche bien mdr

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...