Aller au contenu
  • 0

scooter peugeot Problème redémarrage moteur


Question

Bonjour,

J'écris à tout hasard sur ce forum en espérant que quelqu'un ait la réponse à mon problème.

J'ai depuis bientôt 2 ans un Citystar 50 acheté d'occasion. Il a aujourd'hui 16500 km. 

Depuis quelques semaines maintenant un problème apparaît. Lorsque je m'arrête à un feu ou sur le côté le moteur baisse normalement dans les tours mais peine à repartir voir s'éteint complètement lorsque je raccélère. À ce moment là impossible de le redémarrer au starter, je suis presque toujours obligé de le mettre sur béquille et de le redémarrer au kick (vraiment pas pratique quand je suis en pleine circulation et que je balade une fille...). La seule astuce que j'ai trouvé pour pallier au problème est celle de le tenir toujours en tension et d'accélérer sans cesse lorsque je suis à l'arrêt (cette astuce ne marche pas tout le temps).

J'ai l'habitude de toujours l'emmener chez le mécanicien je n'ai jamais rien fais tout seul mais étant deçu de ma dernière visite chez le mécanicien je préfère essayer de régler moi même le problème. 

Merci à qui lire ce sujet !

Modifié par Gogo
Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Le 22/04/2021 à 23:26, Gogo a dit :

Bonjour,

J'écris à tout hasard sur ce forum en espérant que quelqu'un ait la réponse à mon problème.

J'ai depuis bientôt 2 ans un Citystar 50 acheté d'occasion. Il a aujourd'hui 16500 km. 

Depuis quelques semaines maintenant un problème apparaît. Lorsque je m'arrête à un feu ou sur le côté le moteur baisse normalement dans les tours mais peine à repartir voir s'éteint complètement lorsque je raccélère. À ce moment là impossible de le redémarrer au starter, je suis presque toujours obligé de le mettre sur béquille et de le redémarrer au kick (vraiment pas pratique quand je suis en pleine circulation et que je balade une fille...). La seule astuce que j'ai trouvé pour pallier au problème est celle de le tenir toujours en tension et d'accélérer sans cesse lorsque je suis à l'arrêt (cette astuce ne marche pas tout le temps).

J'ai l'habitude de toujours l'emmener chez le mécanicien je n'ai jamais rien fais tout seul mais étant deçu de ma dernière visite chez le mécanicien je préfère essayer de régler moi même le problème. 

Merci à qui lire ce sujet !

Bonjour, je pense plutôt que ton soucis vient de ton carburateur, démonte puis nettoie le, ensuite fais un bon réglage carburateur avec un bon ralenti car la il doit être assez faible.

Lien à poster
Partager sur d’autres sites
  • 0

Oui en temps normal tout fonctionne bien :(

Le 24/04/2021 à 19:14, sebdu10 a dit :

Salut en tant normale ton scoot roule bien sans ce soucis?

Oui en temps normal tout fonctionne bien :(

 

Le 24/04/2021 à 20:31, Arktek_02 a dit :

Bonjour, je pense plutôt que ton soucis vient de ton carburateur, démonte puis nettoie le, ensuite fais un bon réglage carburateur avec un bon ralenti car la il doit être assez faible.

Le problème s'est même empiré puisque le scooter ne démarre plus maintenant. Sur tes conseils j'ai démonté et nettoyer complètement le carburateur mais rien à faire il ne démarre même plus. En y regardant de plus prêt j'ai vu le pipe d'admission fendu. J'ai donc commandé une nouvelle pièce et je vais sûrement changé la bougie aussi.

Modifié par Gogo
Lien à poster
Partager sur d’autres sites
  • 0

Salutations.

Deux causes possibles me viennent à l'esprit:

La première est toute bête, le gicleur de ralenti est peut être simplement bouché.

La seconde serait simplement  l'usure du piston et des segments. Avec 16.500 bornes au compteur, je pense que ceux-ci doivent être bien rincés. 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Alain a dit :

Salutations.

Deux causes possibles me viennent à l'esprit:

La première est toute bête, le gicleur de ralenti est peut être simplement bouché.

La seconde serait simplement  l'usure du piston et des segments. Avec 16.500 bornes au compteur, je pense que ceux-ci doivent être bien rincés. 

J'ai nettoyé le carburateur donc le gicleur ne devrait plus être bouché 

Pour l'usure du piston et segments il faudrait que je regarde merci pour la piste !

Sinon la batterie n'a jamais été changée. Est ce que ça pourrait juste être un problème de batterie ? Je l'ai testé et le voltage est bon mais l'ampérage j'ai pas su. 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, Gogo a dit :

J'ai nettoyé le carburateur donc le gicleur ne devrait plus être bouché 

Pour l'usure du piston et segments il faudrait que je regarde merci pour la piste !

Sinon la batterie n'a jamais été changée. Est ce que ça pourrait juste être un problème de batterie ? Je l'ai testé et le voltage est bon mais l'ampérage j'ai pas su. 

Prise d'air a la pipe + pistons segments usé je dirai

Si ta batterie a 12v et si ton démarreur électrique fonctionne ainsi que ton klaxon quand tu l'utilises au contact sans démarrer, c'est qu'elle fournit assez d'ampère donc niveau intensité ça doit être bon si tout fonctionne nickel.

Lien à poster
Partager sur d’autres sites
  • 0

Salut, le problème batterie, n'est pas en cause, car même sans batterie au kik ça doit démarrer.

La pipe fendu sa c'est un blem, mais bon tu en a recommander une, ta masse est bien sérer a ton moteur? car sinon, le courant viens une fois sur deux, ce qui fait qu'il broute, ou que le scoot a des troue et si la masse n'est plus en contact avec ton scoot, impossible a démarrer

Lien à poster
Partager sur d’autres sites
  • 0

Je pense également que tu peux vérifier une possible prise d'air. Mais une fatigue des segments et du piston est fort probable. Changer la segmentation ne revient pas cher et ne peut que faire du bien surtout si tu n'y a pas touché depuis longtemps.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...