• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Rom_

scooter mbk - yamaha
Mon booster ne dermarre pas avec la boîte à air

Question

Salut à tous j'ai un problème sur mon scoot, il ne démarre que dès que je fais pression avec avec la main sur l'arrivé d'air au carburateur, quand je monte la boîte à air il refuse de démarer que dois-je faire ? Merci d'avance  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Il fait ça seulement à froid? Si oui, c'est le choke électrique qui est foutu.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il démarre pas depuis une semaine et demi et la aujourd'hui j'ai réussi a le démarrer que comme ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord, une fois qu'il a démarré il tourne convenablement?

 

Fais le démarrer, remet la boîte à air et fais le chauffer. Je pense au choke électrique foutu.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais mais je peux pas tenir le ralenti il est pas régler donc je peux pas remettre la boîte à air, et quand tu parle du choc électrique tu veux parler de quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais mais je peux pas tenir le ralenti il est pas régler donc je peux pas remettre la boîte à air, et quand tu parle du choc électrique tu veux parler de quoi ?

il veut parler du starter électrique  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est ce que je pensais mais j'etais pas sure je voulais pas dire de connerie  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est ce que je pensais mais j'etais pas sure je voulais pas dire de connerie  ;)

il te la fais du jour au lendemain? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai rouler un petit tour avec 1km même pas (la ralenti ne tenait plus depuis un moment), après je me suis arrêter au feu et j'ai pas garder le scoot allumé il s'est éteint j'ai dut rentrer en poussant impossible de le rallumer, après arriver chez moi il a redémarrer le lendemain, je l'ai redémarrer pour le faire chauffer un peu et pouvoir faire les réglages il a calé et depuis plus rien, ça s'est passé il y a 2 semaines. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

netois le carburateur + la mousse + bougie neuve , ça prend 30 mn et t'as des chance que ça vienne de la .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est déja fait ca mais il veut pas ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton scoot a combien de kilomètres, quelles pièces ont été changées avec quels réglages?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah le cylindre piston a 200km, le reste en a 12000 donc je pense que le starter est mort comme tu m'as dit en plus il date de 2008 donc ca date un peu... je vais commander un starter et je verrais si il marche ou pas mais bon au départ j'avais peur que ca vienne d'autre part donc j'ai démonte piston cylindre pour voir un peu le reste, ça va c'est dans un bonne état.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0