• 0
sinclairfr

scooter peugeot
Fumée blanche abondante - Elyséo 50 - à l'aide !

Question

Bonjour,

 

Problème : Scooter qui fume blanc abondamment au démarrage mais aussi après, en bas et haut régime. Néamoins, il démarre plûtot bien, monte à 75 sans problème. Même après 10 min de fonctionnement, la fumée réduit un peu mais reste toujours abondante.

 

Un vidéo du problème : https://www.youtube.com/watch?v=fNOcghaC8oA&feature=youtu.be

 

Modèle : Elyséo 50 2T, 15000 au compteur.

 

La fumée sent très mauvais, mais difficle de dire si ça sent l'huile ou l'essence. Je dirai que ça ne sent pas l'essence, l'huile, peut-être.

 

Ce que j'ai déjà fait  :

  • Mon pot, Leovince Touring - récemment décalaminé
  • Carburateur (d'origine) néttoyé.
  • Huile TOTAL 2T : vidangée.
  • Bougie NGK : changée.
  • Filtre à air : nettoyé.
  • J'ai essayé de faire tourner sans arrivée d'huile pendant 5 min pour voir si ça venait de l'huile, ça ne change rien.
  • J'ai retiré le pot : la fumée est identique.

Je ne pense pas que ce soit de l'eau dans le bas moteur, ni un problème de régime car la fumée est blanche pas noire. Elle est trop abondante pour que ce soit de l'eau dans le moteur.

 

En procédant par élimination je ne vois que ces causes possibles (+ probable au - probable):

  • Segmentation foireuse (jamais changée a priori)
  • Joint de culasse HS
  • Mauvais serrage de la culasse
  • Carburateur HS
  • Piston défaillant (peu probable, elle a un bon couple)

Êtes-vous d'accord avec cette analyse ? Que me conseillez-vous ?

 

Merci d'avance :-)

Modifié par sinclairfr

Partager ce message


Lien vers le message
Partager sur d'autres sites

30 réponses à cette question

  • 0

Chers Amis,

 

Avec du retard, voici le fin mot de toute cette histoire : c'était le pot !!!

 

Après avoir :

  1. installé une nouvelle bougie
  2. décalaminé le pot (enfin c'est que je pensais)
  3. vidangé l'huile
  4. changé l'ensemble cylindre, culasse et piston avec un passage en 70 fonte top performance
  5. mis en place un nouveau carburateur dell'orto 17,5
  6. décrassé et bien vérifié le fonctionnement de la pompe à huile 
  7. tourné au mélange pour être sûr

Ça fumait toujours...

 

J'ai donc fait tourné le moteur sans pot avec tous ces nouveaux éléments et miracle : plus de fumée du tout.

Conclusion : j'ai acheté pour 300 euros de matos pour "rien".

 

Explication : mon pot Leovince avait déjà 15000 km et je l'avais décalaminé que superficiellement. De plus, ce genre de pot n'a pas de cartouche donc difficile à décrasser.

Pire, en essayant de le décalaminer, j'ai dû empiré les choses car tous les dépots se sont concentrés à un endroit du pot.

 

Solution : j'ai acheté un nouveau pot, et, tant qu'à faire j'ai pris un pot Yasuni R :-)

 

Tout ça pour ça...

 

Mais je suis content : j'ai un scoot super performant maintenant et j'ai appris beaucoup au passage.

 

Merci encore à vous tous pour votre aide précieuse !

 

Alors, tu as raison, une durite va de la pompe à huile à la pipe d'admission. Je viens de prendre des photos :

 

http://postimg.org/gallery/1x5gpdfiq/199671eb/

 

Je roulais avec de la EXTRALUB de chez Leclerc et c'est vrai qu'ensuite, n'en trouvant dans aucun des 3 magasins Leclerc du coin, je m'étais rabattu sur de la Total 2 Temps Z.

 

http://www.lubadmin.com/upload/produit/FichePDF/lang_5/7008.pdf

 

Effectivement, je n'avais pas vidangé le réservoir avant de mettre cette nouvelle huile.

 

Et aussi, maintenant que je me rappelle, il est possible que les problèmes aient commencé peu de temps après l'ajout de cette nouvelle huile...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une fumée blanche indique soit un joint de culasse défaillant (dans le cas d'un refroidissement liquide), soit d'une accumulation de condensation dans le pot, ce qui ne serait pas étonnant, vu qu'un pot Leovince Touring est bourré de laine isolante.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un crabu qui envoi trop d'huile ces déjà arriver 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une fumée blanche indique soit un joint de culasse défaillant (dans le cas d'un refroidissement liquide), soit d'une accumulation de condensation dans le pot, ce qui ne serait pas étonnant, vu qu'un pot Leovince Touring est bourré de laine isolante.

 

Je n'ai pas de refroidissement liquide. C'est un 2T à refroidissement à air.

Pour le pot, j'ai peut-être fait une connerie car pour le décalaminer, j'ai mis de l'essence et des écrous dedans... Où se trouve la laine de roche ?

Modifié par sinclairfr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un crabu qui envoi trop d'huile ces déjà arriver 

L'huile ne passe pas par mon carburateur, directement dans le bas moteur, c'est normal ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

normalement elle va du réservoir a la pompe a huile et de la pompe au carburateur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et lhuile doit être au haut moteur pour lubrifier le piston les segment et le cylindre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai démonté le bloc culasse, le piston est encrassé sur le dessus, mais rien d'alarmant à part ça, en tout cas avec mes yeux de novice, voici les photos :

Postimage.org / gallery - DSC01274, DSC01277, DSC01278, DSC01279, DSC01281, DSC01284, DSC01286

Comment repérer un joint de culasse défaillant ?

Salut , si tu tourne en graissage séparé (Réservoir d'huile) je pense a la pompe a huile surment défaillante (Envoie trop d'huile) 

si tu tourne au mélange tu a sûrement mis trop d'huile dans l'essence.

C'est normal qu'il y'est autant de calamine sur le piston.

Ton cylindre a combien de km ?

 

pour info , L'huile passe dans le carburateur se mélange a l'essence et l'air et va dans ton bas moteur et se sont les transfert qui envoiyent l'essence dans le cylindre et qui font fonctionné ton moteur.

 

Pour le pot le problème de ses pot comparé a un pot a détente c'est qu'il ne se démonte pas tu peux pas accédé a la laine de roche qui et dans la grosse partie du pot le "Silencieux" , c'est asser dur a décalaminé vue que le pot et en un seul bloc..

Modifié par PlayKiller083

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

N'importe quoi pour certaine raiponce, réglage pompe à huile à revoir, Trop d'huile ,revoir réglage carburateur et ton pot doit être bien calaminé donc à décalaminé ou à changé. ^^

Modifié par Scooter59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

N'importe quoi ....Trop d'huile ,revoir réglage carburateur et ton pot doit être bien calaminé. ^^

De quoi n'importe quoi ? La fumé indique qu'il y'a trop d'huile... <_<

 

Mais il peu faire un réglage carburateur en effet sa lui fera pas de mal :lol:  et si jamais le problème ne vien pas du carburateur c'est qu'il y'a un problème de pompe a huile ou autre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ^^

 

J'aimerais juste avoir une confirmation que je bigle un peu car en voyant la photo du piston ( bien encrasser ) je vois un trou au milieu non ? 

 

Je dois rêver sûrement mais pourtant il est assez visible à mes yeux ^^ ( Corrigez moi si je me trompe s'il vous plaît ^^ )

 

Pour la fumer " un peu " il est surtout possible qu'une partie de ta laine de roche est brûler, ça me la fait une fois et c'est un spectacle à la fin ^^

Modifié par Gueko

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ^^

 

J'aimerais juste avoir une confirmation que je bigle un peu car en voyant la photo du piston ( bien encrasser ) je vois un trou au milieu non ? 

 

Je dois rêver sûrement mais pourtant il est assez visible à mes yeux ^^ ( Corrigez moi si je me trompe s'il vous plaît ^^ )

 

Pour la fumer " un peu " il est surtout possible qu'une partie de ta laine de roche est brûler, ça me la fait une fois et c'est un spectacle à la fin ^^

Tu a raison , y'a bien un petit trou au milieu , je l'avais pas remarqué !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Joints, piston neuf et ça repart

si ça continue pense à regarder la pompe à huile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ^^

 

J'aimerais juste avoir une confirmation que je bigle un peu car en voyant la photo du piston ( bien encrasser ) je vois un trou au milieu non ? 

 

Je dois rêver sûrement mais pourtant il est assez visible à mes yeux ^^ ( Corrigez moi si je me trompe s'il vous plaît ^^ )

 

Pour la fumer " un peu " il est surtout possible qu'une partie de ta laine de roche est brûler, ça me la fait une fois et c'est un spectacle à la fin ^^

Je ne vois pas comment décalaminer un leovince "touring", y-a-t-il vraiment de la laine de roche devant ?

Pour ce qui est du trou, il me semble que c'est d'origine.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , si tu tourne en graissage séparé (Réservoir d'huile) je pense a la pompe a huile surment défaillante (Envoie trop d'huile) 

si tu tourne au mélange tu a sûrement mis trop d'huile dans l'essence.

C'est normal qu'il y'est autant de calamine sur le piston.

Ton cylindre a combien de km ?

 

pour info , L'huile passe dans le carburateur se mélange a l'essence et l'air et va dans ton bas moteur et se sont les transfert qui envoiyent l'essence dans le cylindre et qui font fonctionné ton moteur.

 

Pour le pot le problème de ses pot comparé a un pot a détente c'est qu'il ne se démonte pas tu peux pas accédé a la laine de roche qui et dans la grosse partie du pot le "Silencieux" , c'est asser dur a décalaminé vue que le pot et en un seul bloc..

 

Je ne tourne pas au mélange.

Mon piston doit avoir comme le scoot, 15000.

L'huile ne peut pas passer par mon carburateur, il n'y a qu'une seule durite du réservoir d'huile à la pompe à huile. Ça aurait été mal monté ?

Si cela venait du pot, elle ne se serait pas mis à fumer du jour au lendemain non ?

Aussi, croyez-vous vraiment que de l'eau dans le réservoir pourrait produire autant de fumée (voir vidéo) ?

Merci !

Modifié par sinclairfr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir

Pour ma part je dirais qu'il y a trop d'huile à l'arrivée pour que sa fume blanc, je peux confirmer que ta pompe à huile es défectueux donc à remplacée

Donc pour bien confirmer cela je te conseil de bloquer l'arrivée d'huile au carburateur et de mettre 2% huile dans le réservoir d'essence et la tu Vera bien

Car les pompe à huile ce sont des dell'orto

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai pas actuellement d'arrivée d'huile dans mon carburateur, il n'y a qu'une durite qui va directement du réservoir d'huile à la pompe à huile...

J'ai pourtant essayé de rouler en coupant l'arrivée d'huile (et en étant prudent) pendant 5 min, ça fumait toujours... peut-être qu'il restait de l'huile dans la pompe cela dit...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai pas actuellement d'arrivée d'huile dans mon carburateur, il n'y a qu'une durite qui va directement du réservoir d'huile à la pompe à huile...

J'ai pourtant essayé de rouler en coupant l'arrivée d'huile (et en étant prudent) pendant 5 min, ça fumait toujours... peut-être qu'il restait de l'huile dans la pompe cela dit...

 

regarde si la durite de la sortir de la pompe a huile va sur la pipe d'admission ?

 

et tu mais quoi comme huile 

 

la semi synthèse ou de la 100% synthétique ? 

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors, tu as raison, une durite va de la pompe à huile à la pipe d'admission. Je viens de prendre des photos :

 

http://postimg.org/gallery/1x5gpdfiq/199671eb/

 

Je roulais avec de la EXTRALUB de chez Leclerc et c'est vrai qu'ensuite, n'en trouvant dans aucun des 3 magasins Leclerc du coin, je m'étais rabattu sur de la Total 2 Temps Z.

 

http://www.lubadmin.com/upload/produit/FichePDF/lang_5/7008.pdf

 

Effectivement, je n'avais pas vidangé le réservoir avant de mettre cette nouvelle huile.

 

Et aussi, maintenant que je me rappelle, il est possible que les problèmes aient commencé peu de temps après l'ajout de cette nouvelle huile...

Modifié par sinclairfr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le mélange d'huile n'es jamais bon 

 

car chaque marques ne fabrique pas de la même façon 

 

la petit durite que l'on voie sur la 3eme photo c une durite d'huile ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai dit des bêtises désolé !

 

Effectivement, cette petite durite ressort de la pompe à huile et va vers le carburateur. C'est bizarre car elle est juste enfoncée, tient à peine et son diamètre est vraiment réduit.

 

Donc si je comprends bien, l'huile va vers la pompe alimente le bloque-piston mais une autre durite va également vers le carburateur pour alimenter aussi en huile le mélange air/essence.

 

Une fois reçues les pièces détachées commandées, je testerai de tout simplement rouler au mélange pour voir si tout ce problème ne venait pas tout simplement d'un apport d'huile trop important...

 

Si Maxiscoot se décide enfin à me livrer, je vous donnerai du nouveau !

 

Merci encore et encore.

Modifié par sinclairfr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour rouler au mélange c 2% d'huile 

 

si ton réservoir fait 5L c 2% pour 5L d'essence et idem pour 7L en huile 100% synthétique 

 

et sais 4% d'huile pour la semi synthèse 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais pour moi ce qui reste important, c'est que tu as un trou sur le piston ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais pour moi ce qui reste important, c'est que tu as un trou sur le piston ^^

 

c clair mais certain piston on un trou 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter