Aller au contenu
  • 0

scooter mbk - yamaha Ralenti haut à froid et normal à chaud


nitroman
 Partager

Question

Bonjour, j'ai constaté un problème enfaîte quand je démarre mon scoot a froid le ralenti est haut, je fais 100m je m’arrête a un stop sa reste élevé puis quand le moteur est chaud et bah le ralenti est normal, je vois pas d'ou cela peut venir ? Une petit idée c'est urgent merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Messages recommandés

  • 0
il y a 2 heures, nitroman a dit :

Il faut que je démonte la pipe d'admidsion sur le côté du carburateur et voir si ces pas craquele la pipe ou le carburateur ?

tu vire le carburateur de la pipe puis démonte la pipe et regarde quel sois pas craqueler 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 17 heures, nitroman a dit :

Ok je regarderais sa vendredi soir et je vous redit si vous avez d'autre suggestions par rapport à la prise d'air d'où cela pourrait venir merci de le mettre.

oui tu as aussi les joint spy que tu peux regarder il te faut un arrache allumage pour voir celui du cotes allumage et de lautre cotes variateur tu regarde qu'il suinte pas un peu si oui tu le change 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 21 heures, fred82000 a dit :

ton starter et automatique ou manuel

Ok, par contre tal j'ai regarde mon gicleur parce que je suis trop riche j'ai démonté la cuve et tout et remonté mais depuis impossible de le démarrer; je regarderais demain mais c'est étrange quand même.

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Le 12/10/2016 at 12:06, nitroman a dit :

Bonjour, j'ai constaté un problème enfaîte quand je démarre mon scoot a froid le ralenti est haut, je fais 100m je m’arrête a un stop sa reste élevé puis quand le moteur est chaud et bah le ralenti est normal, je vois pas d'ou cela peut venir ? Une petit idée c'est urgent merci d'avance.

C'est normale que ton ralenti soit un poil plus haut a froid que à chaud puisque ton starter automatique s'enclenche et se desactive à chaud. Il est ou le problème ?

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 10 heures, le_salvatore a dit :

C'est normale que ton ralenti soit un poil plus haut a froid que à chaud puisque ton starter automatique s'enclenche et se desactive à chaud. Il est ou le problème ?

Sa ne le faisais pas avant 

il y a 8 heures, fred82000 a dit :

met un peu dessence par le puit de bougie sa aidera a demaré

Ok je vais essayer sa 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...