Aller au contenu
  • 0

scooter mbk - yamaha Mauvaise reprise


Alex2a

Question

Yop les gens,besoin de votre aide une fois de plus ^^

J'ai un Stunt avec pot tt,variateur malossi galets de 5g ( qui sont je pense un peu trop léger ),ressorts de pousse blanc malossi et d'embrayage bleu leovince qui sont censé être des 15% si mon concessionnaire ne m'a pas douiller.

Maintenant passe au problème,comme dis dans le titre j'ai une mauvaise reprise,c'est à dire que par exemple je roule normal puis je lâche l'accélérateur 2-3 secondes,et quand je remet gaz à fond  il met du temps à repartir et encore plus quand c'est en montée ? D'où cela vient il est quoi changer s'il vous plaît ? 

Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

Je pense sincèrement que des galets de 5g avec un ressort de poussée blanc Malossi, ce n'est pas loin du réglage idéal. Une chose me vient à l'esprit: as tu toujours la fine rondelle venant derrière la joue fixe, et quelle courroie est montée? Si ça se fait, elle est un peu plus large qu'une courroie d'origine et nécessite une rondelle plus épaisse.

  • J'aime 2
Lien à poster
Partager sur d’autres sites
  • 0

Désolé pour le temps que j'ai mis à répondre

 

Je viens de mesurée la courroie elle fait 15mm de largeur.

Je n'ai pas de rondelle derrière la joue fixe,j'ai une seule rondelle et je l'ai placer en première  puis le variateur puis ce qui suis,je ne sais pas qui écouter tu m'a déjà dis qu'elle se plaçait avant la joue fixe mais d'autres personnes me disent le contraire..

A noter qu'en faisant le test du pois des galets il reste un trait d'1cm sur le variateur.Petite photo 

IMG_2537.JPG

Modifié par Alex2a
Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 heures, Alex2a a dit :

Désolé pour le temps que j'ai mis à répondre

 

Je viens de mesurée la courroie elle fait 15mm de largeur.

Je n'ai pas de rondelle derrière la joue fixe,j'ai une seule rondelle et je l'ai placer en première  puis le variateur puis ce qui suis,je ne sais pas qui écouter tu m'a déjà dis qu'elle se plaçait avant la joue fixe mais d'autres personnes me disent le contraire..

A noter qu'en faisant le test du pois des galets il reste un trait d'1cm sur le variateur.Petite photo 

IMG_2537.JPG

T' en a 2 sur peugeot. Une derriere qu' il faut laisser et une devant le canon (avant la joue fixe). Tu peux mettre une rondelle de bougie ça le fait .

Lien à poster
Partager sur d’autres sites
  • 0

Ok je corrige ça des que possible merci,par contre quand vous dites derrière la joue fixe c'est à dire que je met la rondelle avant de mettre la joue fixe c'est bien ça ?

Pour le problème de galets trop léger suite au trait qu'il reste de 1cm,je compte passer sur des 5,3g étant actuellement sur des 5g. Vous pensez que ça suffira ?

Modifié par Alex2a
Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, Alex2a a dit :

Ok je corrige ça des que possible merci,par contre quand vous dites derrière la joue fixe c'est à dire que je met la rondelle avant de mettre la joue fixe c'est bien ça ?

Pour le problème de galets trop léger suite au trait qu'il reste de 1cm,je compte passer sur des 5,3g étant actuellement sur des 5g. Vous pensez que ça suffira ?

Oui c' est bien ça. Cette rondelle permet de rallonger le canon pour éviter que la courroie ne sois trop écraser contre la joue fixe quand tu serres l' écrou, ce qui engendre une perte au démarrage autrement.

Pour les galets places y 5,5gr directement.

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, ninodu10150 a dit :

Oui c' est bien ça. Cette rondelle permet de rallonger le canon pour éviter que la courroie ne sois trop écraser contre la joue fixe quand tu serres l' écrou, ce qui engendre une perte au démarrage autrement.

Pour les galets places y 5,5gr directement.

D'accord je fais tout ça cette semaine et si jamais je vous tiens au courant des résultats merci beaucoup de l'aide !

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0

Salut,ce matin j'ai mis des galets 5,5 et j'ai mis la rondelle juste avant la joue fixe.

Premieres impressions je j'ai plus ce soucis de reprise,j'ai essayé la ou ce problème survenait avant le plus souvent et rien à signaler,niquel.

Par contre j'ai remarquer que j'ai perdu un petit peu de vitesse dans une montée que je prend habituellement. C'est du au galets plus lourd ?

 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...