• 0
Sirtrunk

scooter peugeot Surchauffe SpeedFight 2 LC après changement haut moteur

Question

Bonjour,

Je suis tombé en rade il y a quelques jours.

J'ai entendu un petit bruit métallique de frottement puis le moteur s'est stoppé net. Impossible de redémarrer.

En récupérant le scooter j'ai remarqué une durite qui pendait. J'ai l'impression que c'est la durite de la pompe à huile qui va au carburateur et qu'un bout du carburateur s'est cassé au niveau du petit rond rouge (cf photo).

S'il sagit bien de ça. Il y a t-il un risque que le moteur est serré ou le scooter s'est mis en sécurité et ne démarre plus ?

Lorsque le moteur s'est coupé il n'était pas du tout en surchauffe.

Merci pour vos retour

 

20170120_150238_resized.jpg

Modifié par Sirtrunk

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

En effet, le conduit d'arrivée d'huile est cassé. Il est probable que tu aires serré ton cylindre, faute d'huile.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ton retour.

Je viens de regarder d'un peu plus près. Il semble y avoir encore le point de compression et quand je fais tourner manuellement le variateur pour faire tourner le piston il n'y a aucune bruit ou accrochage.

J'ai essayé de brancher la durite directement mais ça démarre pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu peux simplement avoir fait un pré-serrage, tu auras l'impression que la compression est encore bonne, mais plus suffisante pour que ça fonctionne.

Pour ce qui est de re-brancher la durite, ça risque d'être compliqué. A moins d'arriver à bricoler quelque chose, le remplacement du carburateur risque d'être nécessaire.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors pour ta durite si sa peux tenir met y un colier rizlan en plus pour que sa bouge pas mais bon le mieux serrais de le changer ton carburateur 

ton cylindre et dans quel état que vue le piston je pense que lui aussi et bon a changer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le cylindre est pas trop abîmé mais je vais le changer quand même. Si ça n'a pas été changé  (je pense que non) il a quand même presque 23000 bornes.

Merci pour le conseil au niveau du carburateur. Je vais voir pour le changer. Sinon je vais peut être tourner en circuit fermé et faire le mélange directement.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vue les borne qu'il a autemps le changer sa fera pas de mal 

et oui tu peux tourner aussi au mélange si tu veux mais il te faudra boucher le trou la ou tu mets la durite dhuile pour pas que de lair passe par la 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Je viens de remonter le moteur avec mon cylindre tout neuf ...

Beaucoup de fumée blanche au début mais je pense que c'est du à l'huile mise dans le cylindre et sur le piston pour le montage puisque ça s'est calmé par la suite.

Faut il réamorcer la pompe à eau ou ça se fait tout seul ? pas envie de faire une surchauffe avec un truc tout neuf.

D'autres trucs à faire après remontage d'un haut moteur ? ça fait longtemps que je n'ai pas touché à un 2T et à mon époque il y avait beaucoup moins d'électronique dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut effectivement tu dois purger ton systeme de liquide de refroidissement et régler le carbu vu que le moteur est neuf tu seras en rodage donc prévois d'être plus riche niveau réglages 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est ce que je pensais. Qu'elle est la procédure à suivre pour purger son système sur un speedfight 2 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai tenté mais j'ai pas trouvé... à moins que la vis de purge se trouve sur le radiateur.

Sinon plusieurs problèmes. J'avais une petite fuite au niveau du joint de culasse et je me suis retrouvé avec un peu de liquide dans mon haut moteur. J'ai remis l'ancien joint qui lui ne fuit pas et j'ai remonté le tout à nouveau après avoir pris le soin de tout essuyer. Il est quand même fort probable qu'un tout petit peu de liquide soit passer dans le bas moteur mais ce n'était pas visible en tout cas quand j'ai regardé.

Le scooter fume beaucoup au niveau du pot et il y avait aussi de la fumée près de la durite de refroidissement au niveau de l'allumage qui s'est estompée au fur et à mesure mais ça le fait toujours un petit peu. Je précise que j'ai enrichie pas mal mon mélange pour le rodage (4/5%)

Je suis allé l'essayé mais au bout de 500m l'aiguille se met progressivement presque dans le rouge. Je m’arrête et le laisse tourner au ralenti et elle redescend au milieu. Purge système de refroidissement ? j'ai touché le radiateur et il est chaud donc normalement le liquide circule.

Quand je laisse le scooter tourner au ralenti en donnant des coups d'accélérateurs de temps en temps il ne surchauffe pas.

J'avais un peu de liquide blanchâtre à la sortie du carbu. J'ai essuyé, refais tourné le moteur et il n'en sortait plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors pour commencer si ton joit ete mort ou a lâcher apres le montage se qui arrive parfois on le change par un neuf et pas un vieux deja utiliser 

pour purger ton liquide pas compliquer tu démonte les durite cotes pompe a eaux et vide le liquide puis re monte les durite et re met du liquide demere le scoot regarde que le niveaux decende un peux et en remet puis re ferme ton vase expantion et cest bon 

si tu a toujours ta surchauffe apres la purge du liquide de refroidisement il fautra regarder létat des clpet quil sois pas mort et au quel cas les changer par des neuf 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 heures, Sirtrunk a dit :

J'ai tenté mais j'ai pas trouvé... à moins que la vis de purge se trouve sur le radiateur.

Sinon plusieurs problèmes. J'avais une petite fuite au niveau du joint de culasse et je me suis retrouvé avec un peu de liquide dans mon haut moteur. J'ai remis l'ancien joint qui lui ne fuit pas et j'ai remonté le tout à nouveau après avoir pris le soin de tout essuyer. Il est quand même fort probable qu'un tout petit peu de liquide soit passer dans le bas moteur mais ce n'était pas visible en tout cas quand j'ai regardé.

Le scooter fume beaucoup au niveau du pot et il y avait aussi de la fumée près de la durite de refroidissement au niveau de l'allumage qui s'est estompée au fur et à mesure mais ça le fait toujours un petit peu. Je précise que j'ai enrichie pas mal mon mélange pour le rodage (4/5%)

Je suis allé l'essayé mais au bout de 500m l'aiguille se met progressivement presque dans le rouge. Je m’arrête et le laisse tourner au ralenti et elle redescend au milieu. Purge système de refroidissement ? j'ai touché le radiateur et il est chaud donc normalement le liquide circule.

Quand je laisse le scooter tourner au ralenti en donnant des coups d'accélérateurs de temps en temps il ne surchauffe pas.

J'avais un peu de liquide blanchâtre à la sortie du carbu. J'ai essuyé, refais tourné le moteur et il n'en sortait plus.

du moment ou tu démonte la culasse il faut changer tous les joint sinon tu auras toujours des fuite surchauffe et serrage ... une fois que tu auras monté ton joint de culasse neuf tu branche les durite tu commence a remplir le vase d'expansion avec du liquide de refroidissemnt tu démarre le scoote et tu remplis au fure et mesure jusqua etre entre le niveau min et max ensuite tu le laisse chauffer pendant une dizaine de minute sans le bouchon et tu met des petits coup d'accelaration pour faire remonter les bules tu peu aussi presser sur les durité pour chasser les bulles d'air une fois tout cela fait tu remet le bouchon et normalement ta purge est faite moi je m'y prends comme cela et jamais eu de soucis, pense bien a vérifier le réglage du carbu après remontage bon courage a toi .

ah oui et 4 5 pourcent c'est beaucoup trop pour un mélange même en rodage c'est normal que tu surchauffe et que tu fume tu mets top d'huile !!!! 

3pourcent grand maximum suffisent largement donc revois cela 

Modifié par lamfight

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai fait la purge avec votre méthode.

J'ai diminué le % à 3.

Mais dès que je fais 500m l'aiguille monte directement dans le rouge. Dès que je ralenti et le laisse tourner au ralenti l'aiguille se restabilise à la normal.

À chaud il a du mal à partir entre 0 et 10 et ensuite il part normal.

au cas ou ... j'ai monté le piston avec la flèche sur le dessus vers le bas en direction de l'échappement. C'est bien ça ?

J'ai toujours un peu de liquide blanchâtre à la sortie du carbu. Pensez-vous que serait du à un peu de liquide de refroidissement dans le moteur qui causerait du coup la surchauffe et la présence du liquide blanchâtre ?

Le scooter ne fume plus autant qu'avant et je n'ai pas d'odeur particulière.

Modifié par Sirtrunk

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 04/02/2017 at 16:28, Sirtrunk a dit :

J'ai tenté mais j'ai pas trouvé... à moins que la vis de purge se trouve sur le radiateur.

Sinon plusieurs problèmes. J'avais une petite fuite au niveau du joint de culasse et je me suis retrouvé avec un peu de liquide dans mon haut moteur. J'ai remis l'ancien joint qui lui ne fuit pas et j'ai remonté le tout à nouveau après avoir pris le soin de tout essuyer. Il est quand même fort probable qu'un tout petit peu de liquide soit passer dans le bas moteur mais ce n'était pas visible en tout cas quand j'ai regardé.

Le scooter fume beaucoup au niveau du pot et il y avait aussi de la fumée près de la durite de refroidissement au niveau de l'allumage qui s'est estompée au fur et à mesure mais ça le fait toujours un petit peu. Je précise que j'ai enrichie pas mal mon mélange pour le rodage (4/5%)

Je suis allé l'essayé mais au bout de 500m l'aiguille se met progressivement presque dans le rouge. Je m’arrête et le laisse tourner au ralenti et elle redescend au milieu. Purge système de refroidissement ? j'ai touché le radiateur et il est chaud donc normalement le liquide circule.

Quand je laisse le scooter tourner au ralenti en donnant des coups d'accélérateurs de temps en temps il ne surchauffe pas.

J'avais un peu de liquide blanchâtre à la sortie du carbu. J'ai essuyé, refais tourné le moteur et il n'en sortait plus.

du moment ou tu démonte la culasse il faut changer tous les joint sinon tu auras toujours des fuite surchauffe et serrage ... une fois que tu auras monté ton joint de culasse neuf tu branche les durite tu commence a remplir le vase d'expansion avec du liquide de refroidissemnt tu démarre le scoote et tu remplis au fure et mesure jusqua etre entre le niveau min et max ensuite tu le laisse chauffer pendant une dizaine de minute sans le bouchon et tu met des petits coup d'accelaration pour faire remonter les bules tu peu aussi presser sur les durité pour chasser les bulles d'air une fois tout cela fait tu remet le bouchon et normalement ta purge est faite moi je m'y prends comme cela et jamais eu de soucis, pense bien a vérifier le réglage du carbu après remontage bon courage a toi 

il y a 14 heures, Sirtrunk a dit :

J'ai fait la purge avec votre méthode.

J'ai diminué le % à 3.

Mais dès que je fais 500m l'aiguille monte directement dans le rouge. Dès que je ralenti et le laisse tourner au ralenti l'aiguille se restabilise à la normal.

À chaud il a du mal à partir entre 0 et 10 et ensuite il part normal.

au cas ou ... j'ai monté le piston avec la flèche sur le dessus vers le bas en direction de l'échappement. C'est bien ça ?

J'ai toujours un peu de liquide blanchâtre à la sortie du carbu. Pensez-vous que serait du à un peu de liquide de refroidissement dans le moteur qui causerait du coup la surchauffe et la présence du liquide blanchâtre ?

Le scooter ne fume plus autant qu'avant et je n'ai pas d'odeur particulière.

salut niquel pour la purge tu as bien changer les joints de culasse ? 

oui le piston se monte flêche vers le pot, pour ton soucis a chaud entre 0 et 10 c'est tes ressort d'embrayage qui se ramolisse une fois chaud du coup changes les il doivent être usé.

 

tu as vidée ton réservoir de l'essence avec le pourcentage de 5 pourcent ? si c'est pas fait rajoute de l'essence dans ton réservoir ou vide le pour recommencer avec un bon mélange sa fume plus comme avant donc ca venais bien du pourcentage a 5 pourcent, pour la surchauffe y dois avoir un soucis verifies si ton joint de culasse a pas grillé et ensuite penses bien a régler ton carbu 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non j'ai bloqué l'entrée au niveau carbu pour tourner au mélange directement qui était à 3%.

J'ai tout démonté à nouveau ce matin. Il y avait un peu (mais pas grand chose) de liquide blanchâtre sur le dessus du piston et au niveau de la culasse où se trouve la bougie. J'ai inspecté le bas moteur mais RAS. Les joints semblent être bons.

J'ai tout remonté à nouveau. ça chauffe un peu moins vite mais l'aiguille continue de se rapprocher du rouge assez rapidement (du coup je ralenti pour ne pas y arriver) et j'ai du mal laisser les doigts sur le moteur plus de 10 sec.

Je sèche ... ça peut être du à un défaut du cylindre ou piston/segments neuf ? trop de frottements qui entrainent une surchauffe.

Parce que là à part changer une nouvelle fois les joints par des neufs je ne vois pas. La pâte à joint n'est elle pas plus sur que les joints fournis pour la culasse ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 21 minutes, Sirtrunk a dit :

Non j'ai bloqué l'entrée au niveau carbu pour tourner au mélange directement qui était à 3%.

J'ai tout démonté à nouveau ce matin. Il y avait un peu (mais pas grand chose) de liquide blanchâtre sur le dessus du piston et au niveau de la culasse où se trouve la bougie. J'ai inspecté le bas moteur mais RAS. Les joints semblent être bons.

J'ai tout remonté à nouveau. ça chauffe un peu moins vite mais l'aiguille continue de se rapprocher du rouge assez rapidement (du coup je ralenti pour ne pas y arriver) et j'ai du mal laisser les doigts sur le moteur plus de 10 sec.

Je sèche ... ça peut être du à un défaut du cylindre ou piston/segments neuf ? trop de frottements qui entrainent une surchauffe.

Parce que là à part changer une nouvelle fois les joints par des neufs je ne vois pas. La pâte à joint n'est elle pas plus sur que les joints fournis pour la culasse ?

plus haut jai ecrist de verifier tes clapet a tu fait sa si non il faut le faire ta surchauffe peux venir de la aussi 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non j'ai pas vérifier. Je vais regarder en fin de semaine. Même si ça me paraît bizarre car aucun soucis de ce genre avant le pré serrage. Normalement quand les clapets sont morts le scooter ne démarre plus ou difficilement alors que le mien démarre facilement.

Pour les ressorts d'embrayage vous me conseillez quoi ?

J'ai un embrayage malossi, galets 7,5 et un pot leovince handmade. Carbu d'origine.

Je dois avoir un ressort de contre poussée de 1000 ainsi que des ressorts d'embrayage de 1000 également qui traînent sur un vieux embrayage. Ça irait ?

Modifié par Sirtrunk

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

des clapet mort ne veux pas dire que tu démarrera pas juste tu aura un souci de surchauffe et peux avoir un ralenti instable parfois 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 07/02/2017 at 13:34, Sirtrunk a dit :

Non j'ai bloqué l'entrée au niveau carbu pour tourner au mélange directement qui était à 3%.

J'ai tout démonté à nouveau ce matin. Il y avait un peu (mais pas grand chose) de liquide blanchâtre sur le dessus du piston et au niveau de la culasse où se trouve la bougie. J'ai inspecté le bas moteur mais RAS. Les joints semblent être bons.

J'ai tout remonté à nouveau. ça chauffe un peu moins vite mais l'aiguille continue de se rapprocher du rouge assez rapidement (du coup je ralenti pour ne pas y arriver) et j'ai du mal laisser les doigts sur le moteur plus de 10 sec.

Je sèche ... ça peut être du à un défaut du cylindre ou piston/segments neuf ? trop de frottements qui entrainent une surchauffe.

Parce que là à part changer une nouvelle fois les joints par des neufs je ne vois pas. La pâte à joint n'est elle pas plus sur que les joints fournis pour la culasse ?

tu as monté quoi comme cylindre piston ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai vérifié mes clapets à l'instant.

C'est légèrement abîmé sur un côté et j'ai une lamelle qui est un peu décollé.

C'est la cause de la surchaffe ? j'ai un peu d'essence à la sortie du carbu également

 

20170210_093422_resized.jpg

20170210_092053_resized.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 heures, Sirtrunk a dit :

J'ai vérifié mes clapets à l'instant.

C'est légèrement abîmé sur un côté et j'ai une lamelle qui est un peu décollé.

C'est la cause de la surchaffe ? j'ai un peu d'essence à la sortie du carbu également

 

20170210_093422_resized.jpg

20170210_092053_resized.jpg

il ya du jour sur un des clapet donc a changer 

pour le cylindre piston je connais pas cette marque voir l'avis des autres mais si c'est de l'adaptable c'est pas terrible 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je connais plus ou moins cette marque, c'est du type origine adaptable (en même temps, il ne fallait pas s'attendre à grand chose pour ce prix...)

De clapets décollés ne provoquent pas de panne. Ils peuvent à la limite influer légèrement sur le comportement du véhicule, mais en aucun cas l'empêcher de rouler.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.