Aller au contenu

scooter peugeot amélioration sérieuse Kisbee RS 4t


rnl210
 Partager

Messages recommandés

salut ! j'ai du nouveau ! mais pas encore pour mon kisbee ;) le roma avance a grand pas et en attendan...

j'avais un Longjia LJ50QT-E 4T 139QMB de 2008 propre 4500 bornes , une petite merde chinoise obscure, tout de mauvaise qualité, tout fragile avec lequel j'ai eu pas mal de soucis, je l'ai echangé a un ami contre un TNT Boston (Longjia LJ50qt-6l) 4T 137QMA (4t vertical) qui roulait bien il y a deux jours, 8k klm, 2018 , mais en panne !!! 

je cherche la panne j'ai un voyant moteur mais j'ai limpression que quelquechose d'electronique empèche mon démarrage, je precise que le fusible a cramé je l'ai changé et il ne crame plus , l'essence passe bien dans le tuyeau , tout a l'heure je verifie l'eteincelle a la bougie (bougie neuve)

Lien vers le commentaire
Partager sur d’autres sites

Il y a 9 heures, rnl210 a dit :

salut ! j'ai du nouveau ! mais pas encore pour mon kisbee ;) le roma avance a grand pas et en attendan...

j'avais un Longjia LJ50QT-E 4T 139QMB de 2008 propre 4500 bornes , une petite merde chinoise obscure, tout de mauvaise qualité, tout fragile avec lequel j'ai eu pas mal de soucis, je l'ai echangé a un ami contre un TNT Boston (Longjia LJ50qt-6l) 4T 137QMA (4t vertical) qui roulait bien il y a deux jours, 8k klm, 2018 , mais en panne !!! 

je cherche la panne j'ai un voyant moteur mais j'ai limpression que quelquechose d'electronique empèche mon démarrage, je precise que le fusible a cramé je l'ai changé et il ne crame plus , l'essence passe bien dans le tuyeau , tout a l'heure je verifie l'eteincelle a la bougie (bougie neuve)

Voyant moteur ? C'est un euro 4 alors ? Bonne chance pour le diagnostic de panne, surtout sur une merdouille chinoise, entre le carburateur piloté et autres sondes lambda...

Lien vers le commentaire
Partager sur d’autres sites

Le 29/12/2022 à 18:59, Kaga a dit :

Voyant moteur ? C'est un euro 4 alors ? Bonne chance pour le diagnostic de panne, surtout sur une merdouille chinoise, entre le carburateur piloté et autres sondes lambda...

yes oui euro 4 j'ai regardé vite fais, alors déjà ces le même moteur que le sym orbit 2, Peugeot speedfight 4 etc..

la réf. du moteur exacte c'est LJ1P37QMB le scooter est tout simplement un longjia LJ50qt-6L refloqué TNT boston, c'est même écrit sur la CG

mais ça a l'air quand même bien mieux fabriqué que le LJ50qt-e que j'avais !! même si ces la même marque finalement mais 12 ans plus tard.. 

sur la carte grise finalement il est écrit que c'est un 2020

mon collègue qui me l'a vendu (qui ne connait pas) me dit que le voyant moteur a tjr été allumé avant démarrage et s'éteint après donc je ne sait pas si je dois m'inquiéter ou pas par rapport a cela, je pense que le moteur est nickel, il m'a dit qu'il marchait nickel et il c arrêté d'un coups. 

j'ai regardé dedans et j'ai trouvé le régulateur de tension complètement fondu, je ne sait pas si cela peut m'empêcher le démarrage.. j'en ai commandé un autre

ce n'est pas le truc de béquille latérale car le démarreur électrique se lance , et quand je la déploie il ne se lance pas, ce n'est donc pas sa.. 

moi je pense, après je me trompe peut être, changer l'ECU, qui a peut être grillé vu que la tension n'était pas régulé, pour moi c'est plausible

j'ai prêté ma clé a bougie a mon pote et je n'ai pas de douille qui me permettrai de démonter la bougie j'ai pas pu vérifier l'étincelle mais c'est prévu

le carburateur piloté je sait pas si c'est possible qu'il ait grillé 

en tout cas c'est un souci électrique

le porte fusible a coté de la batterie était fondu mais le fusible a l'intérieur est ok, peut être c'est un vieux truc, peut être pas.. aucune idée :) 

avec une batterie neuve le démarreur électrique fonctionne mais le moteur ne veut pas partir

je constate que les led de jour sont cramé 

je pense que le régulateur de tension est responsable de toute cette merde il faut que je vérifie l'étendue des dégâts, l'ECU il coute 120€, les boules si ce n'est pas sa quoi.. qui ne tente rien n'a rien, parce que qui ne tente rien ménage sa monture mais quand la monture roule pas !!!! ce n'est pas pareil x) 

il s'avère que ce scoot est une belle merde.

le pire c'est qu'ils vendent sa 1800€ MAIS 2030€ avec frais de mise en service + immatriculation

comme si c'était un nitro >_< 

alors déjà ce n'est pas un moteur fiable, en tout cas pas chez longjia , tous les TNT halo (même moteur) et boston ont des gros soucis électrique des 5k 

en plus il existe absolument aucune pièce "racing" même pas un arbre a came.

il existe seulement (sans parler des kits en alu coupé au sucre Ali express et eBay) un SEUL kit , un kit 60cc 42mm alu airsal, c'est le seul. il existe un variateur polini hi speed et plusieurs ECU débridés mais avec la même courbe que l'origine qui coute la peau des fesses doppler, dell orto, nolimit etc.. beh une fois que j'ai fait sa j'ai tiré le max du max en terme de configuration avec ce scoot, ce n'est pas fameux, si le truc est pas fiable et pas rapide hum..

j'hésite entre le réparer puis le revendre, ou lui coller le kit airsal qui n'est pas excessivement cher d'ailleurs et le variateur ainsi que l'ECU débridé.. lui mètre cornet et plus gros gicleurs et un pot techigas gp4 (non oui je sait que c'est de la grosse merde mais je croit bien que c'est le seul pot un peu sport qui existe pour ce moteur !

sur mon fameux site polonais j'ai trouvé le moteur complet neuf, fabriqué par longjia LJ1PE37QMB , donc le même pour 400e, neuf, pièce d'origine, j'ai peur que même avec le kit 60 sa soit pas très robuste 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

la vache, je re roule en Kisbee depuis deux semaines, je me suis fait tamponner à la perpendiculaire par une voiture qui m'a déboulé dessus quand je passais au vert (rouge pour la Damme) carter allumage explosé , plastiques turbines cassés , fixation du pot citomerx cassée, lèche roue frotte ma roue... :( la Damme m'a dédommagé de 100€, elle étais honnete, même pas fait de constat car je l'avais pas assuré car je devais l'uttiliser juste 3 semaines en attendant mon roma, comme quoi les mecs serieux assurez vous, la je lai bien dans le fiak si j'aurai fait un constat avec le prix de la main d'oeuvre des garage etc le scoot serait sûrement fini en RSV.. jen aurai eu un neuf ! même pour "si peu" du coup je vais changer mon pot et le carter d'allumage et tout ce qui va dessus sauf l'allumage en lui même qui fonctionne vu que je roule pareil :( sacré vendredi 13 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...