• 0

Question

Bonjour à tous , mon soucis est que mon scoot ( next génération)

a un bon démarrage mais roule qu'à 40km en descente . Ma configuration , cylindre piston origine, carburateur 12 avec baa origine, gicleur de 85 , galet de 4gr variateur et embrayage origine avec ressort de poussée noir et d'embrayage rouge un truc ne va pas mais quoi?

Modifié par gaelelo

Partager ce message


Lien vers le message
Partager sur d'autres sites

29 réponses à cette question

  • 0

Bonjour à tous , mon soucis est que mon scoot ( next génération)

a un bon démarrage mais roule qu'à 40km en descente . Ma configuration , cylindre piston origine, carburateur 12 avec baa origine, gicleur de 85 , galet de 4gr variateur et embrayage origine avec ressort de poussée noir et d'embrayage rouge un truc ne va pas mais quoi?

slt, la courroie a combien de km 

galets un peu léger peut être 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met des ressorts de poussé et embrayages blancs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

remet les galets , les ressort , le gicleur d'origine , ces pieces sons faite pour être en accord avec un pot de detente . , tu verra ça marcheara mieux .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Courroie neuve , pour les pieces origine , encore faut il les avoir lol, Jvai essayer en full blanc on verra et galet vous me conseiller quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Courroie neuve , pour les pieces origine , encore faut il les avoir lol, Jvai essayer en full blanc on verra et galet vous me conseiller quoi?

entre 5g et 6g ....plus pres des 5 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour 

J'ai un Booster de 2009 il ete avec un kit 70 ou 80 je suis pas sur lequel il y a une deux mois le moteur a serrer mais la roues s'est pas bloquer , il y a 2 semaine j'ai changer le cylindre j'ai mit un d'origine mais le scoot ce bloque a une vitesse de 40 Km/h le variateur c'st un polini pot bidalot et embrayage malossi il est débride le carbue j'ai bien régler (je pense ou moins) j'ai pense que pue être c'est les galet donc je suis alllez a mbk et j'ai acheter les galets d'orgine rien n'est changer aideez moi s'il vous plaît.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Lol bon pour mon cas je suis maintenant en full blanc rien ne change ... Le moteur ne gueule pas il me fais juste un trou a 20 km/h et après reste bloquer à 35

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Lol bon pour mon cas je suis maintenant en full blanc rien ne change ... Le moteur ne gueule pas il me fais juste un trou a 20 km/h et après reste bloquer à 35

qu as tu fait au niveau réglage ? dans ton cas il faut tout reprendre a zéro 

bride variateur ?

poids galet ?

pièce neuve ?

réglage carburateur ok ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

qu as tu fait au niveau réglage ? dans ton cas il faut tout reprendre a zéro 

bride variateur ?

poids galet ?

pièce neuve ?

réglage carburateur ok ?

plus de bride , poids galet de 5gr piston, clapet , pipe neuve gicleur de 85 baa origine et ressort embrayage full blanc

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ecoute j'avais le même problèmes ta quoi comme pot ? essai un d'origine moi ca ma aider . en fait le moteur n'avais pas de pression une prise d'aire par le pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ecoute j'avais le même problèmes ta quoi comme pot ? essai un d'origine moi ca ma aider . en fait le moteur n'avais pas de pression une prise d'aire par le pot

. Depuis quand une prise d'air au pot réduire la puissance lol jvai essayer mais bon lol

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

. Depuis quand une prise d'air au pot réduire la puissance lol jvai essayer mais bon lol

si ta courroie est neuve tu peux oublier l embrayage ton problème est autre part 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ta courroie est neuve tu peux oublier l embrayage ton problème est autre part

Mon concess me di ke ça peut venir de mon cylindre si c un premier prix

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon concess me di ke ça peut venir de mon cylindre si c un premier prix

lolllllll   combien de borne il a ton cylindre ?

si c'est un 1prix et qu il soie neuf ou sans amorce de serrage il devrais quand même depassé 30

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le cylindre je c pas mais le. Piston jlai changer lol il est neuf j'ai une bonne compression

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ré a tous alors j'ai fai un test sans l'échappement ça change rien , j'me pose une question , derrière le variateur il y a une pieces avec des petit roulement et avec une poulie qui vien sur une petite pieces qui elle est en contact avec le démarreur , est ce que c'est normal que quand je démonte mon variateur cette pieces de dissocie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut :)

 

Déjà pour être sur que sa ne vient pas de ton cylindre vérifie le, ton réglage carburateur est bon ?

 

Tes galets sont usés peut-être ?

 

Pour la pièce que tu es en train de nous décrire une photo serait mieux même si je pense savoir de quoi tu parles mais avec une description comme sa prends une photo sa ira beaucoup mieux ;)

 

Si ce n'est pas un réglage de ta carburation ou un problème HM, vérifie ta variation pour moi :)

 

Gueko..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La solution à déjà été donnée : il est d'origine, donc le mieux et de remettre les réglages d'origine, parce que "full blanc" si tu met du Malossi ou du Stage6 même si les deux sont blanc, la dureté n'est pas pour autant la même.

Tiens : http://www.easyparts.fr/showdrawing/10739/96619/SW/0-4019-1-m601-m10593-m10734-m10739-s18442-d96619/Clutch.html

Galets : numéro 8

Poussé : numéro 27

Embrayage : numéro 20

Sinon va en concession  ;) .

 

Pour ta question sur la pièce, regarde sur le schéma juste avant, tu verras si c'est bien monté sur ton scoot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La solution à déjà été donnée : il est d'origine, donc le mieux et de remettre les réglages d'origine, parce que "full blanc" si tu met du Malossi ou du Stage6 même si les deux sont blanc, la dureté n'est pas pour autant la même.

Tiens : http://www.easyparts.fr/showdrawing/10739/96619/SW/0-4019-1-m601-m10593-m10734-m10739-s18442-d96619/Clutch.html

Galets : numéro 8

Poussé : numéro 27

Embrayage : numéro 20

Sinon va en concession  ;) .

Lol je vois que les temps on changer , merci à toi

 

Pour ta question sur la pièce, regarde sur le schéma juste avant, tu verras si c'est bien monté sur ton scoot.

  
Salut à toi , pour mon cylindre tu veu que je vérifie quoi? Pour ce qui concerne mon carburateur je vais le renettoyer on Véra merci à toi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah pour ton cylindre, vérifié tout simplement qu'il n'est pas de griffure n'y de rayure sa serait déjà pas mal :)

 

Je suis d'accord qu'il soit d'origine mais le soucis changé un piston c'est bien mais si le cylindre ne suit pas sa ne sert à rien donc autant vérifié pendant qu'il y est et qu'il soit sur de pouvoir roulé tranquillement :)

Modifié par Gueko
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah pour ton cylindre, vérifié tout simplement qu'il n'est pas de griffure n'y de rayure sa serait déjà pas mal :)

 

Je suis d'accord qu'il soit d'origine mais le soucis changé un piston c'est bien mais si le cylindre ne suit pas sa ne sert à rien donc autant vérifié pendant qu'il y est et qu'il soit sur de pouvoir roulé tranquillement :)

Non le cylindre n'a rien d'anormale a la vu et au toucher

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est déjà une bonne chose :)

 

Sa ne doit donc pas venir de ton HM, si ton réglage carburateur est bon ( le nettoyé c'est bien, le réglé c'est mieux ;) )

ça vient sûrement de ta variation, ta courroie qui ne monte pas en haut du variateur ( galet ) 

Si le scooter tourne nickel côté réglage, qu'il n'y a rien de grave côté HM met toi d'origine à la variation et tout devrait s'arrangé :)

 

Voilà :p

 

Gueko..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok bon ben je vais m'acharner la dessus merci à toi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas d'soucis tiens nous au courant ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok pas de soucis

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter