• 0
BizarKid

scooter peugeot Speedfight 2, grosse panne : variateur ? bas moteur ?

Question

BizarKid    0

Salut à vous,

décidément j'ai pas de chance cette année, tout part en couille sur ce scooter. alors voilà, je roulais depuis 3 km, soudain un bruit bizarre, "sec" puis un "clac" et le scoot s'arrête. J'ai pensé à ma courroie variateur qui pétait pour vous donner une idée du bruit. Impossible de redémarrer. Je pousse usqu'à chez moi, j'ouvre le variateur en pensant que c'est ça mais non, ma courroie est toujours là. Dans le doute, je la change, et je rekicke. bruit super bizarre de mécanisme qui claque, et la pédale du kick a l'air plus "molle" que d'habitude, comme si elle entraînait pas.

J'ouvre pour de bon, je démonte le variateur, vois que sur la bague sur laquelle grippe la courroie, il il y a du caoutchouc collé (!) qui fait glisser ma courroie, je nettoie. Le variateur me semble galérer un peu côté moteur, donc je lubrifie. je reteste, pareil. j'ai vérifié: bougie ok, le piston bouge bien avec le disque variateur, le comportement du variateur me semble normal, sauf pour une petite résistance à chaque tour qui arrive pas à tous les coups. Mais dès que je kicke, rien à faire, le même son super bizarre, la même sensation de "kick-fail"

Des idées? :(

ps: petite précision, j'étais en train de retarauder les filetages du carter variateur, et donc mon carter a été légèrement (très léger) entrouvert pendant quelques jours, et il a plu dessus :(, j'ai donc pensé à de la corrosion, mais...

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
BizarKid    0

Tout neufs! je vais revérifier qu'il y a pas de problème au kick lui même, mais j'ai rien vu la première fois...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
om1383    15

Salut démonte le pot tu éclaire dans la sortie de l’échappement du cylindre et du dois voir les 2 segments éventuellement avec un miroir

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eroan    2 984

+1 pour les segments, ça expliquerait les différents symptômes.

Fais ça vite avant que ça entame le traitement de la chemise...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
BizarKid    0

Oh la la vous aviez raison sauf que c'est pas que les segments c'est tout le piston qu'a pété, au niveau de la sortie échappement:

IMG_20151005_164109.thumb.jpg.0ecb7b543a

 

Le piston-cylindre est tout neuf, il a tout juste 120/130km, j'ai fait un joli rodage à 45km/h pendant 100 km,, segments neufs, tout neuf. je ne comprends pas comment ça a pu arriver. Une prise d'air?

C'était un cylindre/piston de merde, mais quand même!

Les questions, du coup: où est partie l'énorme bout qu'il manque sur le piston?

Comment ça se fait que tout ça, tout neuf ça explose comme ça?? j'ai tout bien mis, huilé au montage, liquide de refroidissement etc.. vous avez une idée?

Le cylindre a une petite rayure qu'on sent au doigt, il est à jeter?

Modifié par BizarKid

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nathan 2917    3 853

tu la sent au doigt aie c'est un fonte ? esseye de poncé mais franchement a ta place j'en racheterais un ( bien si ta les moyen ) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
om1383    15

le morceau du piston doit être dans le pot ou coincé dans la sortie échappement du cylindre. Appelle ou tu as acheté le cylindre et le piston voir s'il peuvent te le prendre en garantie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
BizarKid    0

C'est un cylindre alu

Le morceau de fer doit être dans le pot je pense, j'entends un truc

Mais c'est tout neuf! comment ça a pu péter comme ça?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 671

C'est un cylindre alu

Le morceau de fer doit être dans le pot je pense, j'entends un truc

Mais c'est tout neuf! comment ça a pu péter comme ça?

on peux pas trop dire comment ça a pu faire pour peter mais si il ete en rodage ou autre vois la ou tu la acheté si il peux pas te faire un geste 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
BizarKid    0

Non, mais c'est moi qui avait changé le haut-moteur suite à un serrage... mais du coup je me demande comment il a re-pété... et si ça vient pas d'ailleurs

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 671

Non, mais c'est moi qui avait changé le haut-moteur suite à un serrage... mais du coup je me demande comment il a re-pété... et si ça vient pas d'ailleurs

regarde le reste du moteur qu'il sois nikel 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant