Question

salut j'aurais une petite question.

J'ai eu un scooter mbk ovetto de 2003 moteur AM6 tout d'origine débride au pots et variateur je tapais 80 km/h.

J'ai fait quelque modification j'ai monté un pots yasuni R débride de partout un Variateur Malossi MHR Multivar  ressort de poussée rouge ressort d'embrayage jaune  galet 6g  un cornet  un + gros carburateur 17.5   

et je monte toujours a 80  je ne comprend pas je devrait monté un peu plus!!!

es qu’il et possible de monté ++ sans kit merci  

 

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

salut l'ami 

pour pluss de vitesse faut changer la transmision

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

il y a 11 minutes, noux a dit :

salut l'ami 

pour pluss de vitesse faut changer la transmision

Une secondaire de nitro ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 33 minutes, Bader a dit :

Bonjour 

Une secondaire de nitro ?

salut 

oui part exemple ou plus long tu peux passer une 14/41 ça va la tiré si bien réglé 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le manque de vitesse vient des réglages.  Le ressort de poussée rouge (livré avec le variateur) est destiné à être monté sur de grosses configurations.

AVec des galets plus légers et un ressort plus mou, ça devrait mieux fonctionner.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 31/03/2019 à 10:35, Alain a dit :

Le manque de vitesse vient des réglages.  Le ressort de poussée rouge (livré avec le variateur) est destiné à être monté sur de grosses configurations.

AVec des galets plus légers et un ressort plus mou, ça devrait mieux fonctionner.

salut quand on met des galets plus légers on va moins vite mes on a plus d’accélération?? 

j'ai déjà essayé avec des 3.9g 4.7g 5.5g  c'est que avec les 6 gramme que je suis arrivé a taper les 80 sinon impossible tu pense que ça vient que du ressort  faudrait mettre lequel de quel couleurs 

merci 

Modifié par Drakka30

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour 

non les galet que sa leget ou lourd sais pas sa qui va changer que sois tu aura plus de vitesse ou plus de couple sais un poids qui sera defini pour avoir un bon démarrage une très bonne pointe suivent ta configuration 

la je te dirais monte un ressort jaune max en pousser et blanc en embrayage pour tester avec galet de 5g 

et ton moteur sais tu minarelli pas du am6 qui lui et pour 50 a boîte 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un Ovetto avec un moteur AM6  change ta boîte de vitesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 02/04/2019 à 18:19, fred82000 a dit :

bonjour 

non les galet que sa leget ou lourd sais pas sa qui va changer que sois tu aura plus de vitesse ou plus de couple sais un poids qui sera defini pour avoir un bon démarrage une très bonne pointe suivent ta configuration 

la je te dirais monte un ressort jaune max en pousser et blanc en embrayage pour tester avec galet de 5g 

et ton moteur sais tu minarelli pas du am6 qui lui et pour 50 a boîte 

ok merci et tu pense que je vais monté a combien avec merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a 80 max mais avec plus de peche au démarrage car tu aura tout bien régler et en origine tout débrider tu dois être a 75 max pas plus 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

OK merci j'ai eu un petit problème aujourd'hui mon scoot a calé dans un descente je le redémarre nickel du premier coup je remet mon casque et tout  

j’accélère un peu il voulait pas partir  et fesait beaucoup de bruit 

du coup j'ai accélérer un peu plus fort le bruit était extrêmement fort et la roue arrière ne tournait pas 

la roue tourne quand on le pousse    

quand il est démarrée il tourne au ralentie nickel comme d'abb 

je pense que j'ai serré  

sachant que je n'ai pas de kit et javait bien de l'huile et le carburateur était bien branché en essence et en huile 

vous en pensé quoi 

et le moteur quand on accélère mes 20 fois ++ de temps a redescendre dans les tours 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant