• 0
josh92

scooter mbk - yamaha Galère complète.

Question

Salut , oui je galère totalement sur une ou des pannes avec un ovetto , il est tout d'origine à part variateur chinois """racing""" ,pot débridé Giannelli Go et vilebrequin renforcé dont je connais pas la marque mais c'est un modèle bien costaud, la première panne c'est ça: il a tendance a caler au bout d 'un moment au ralenti, à mon avis quand le starter cesse de fonctionner.

Le scooter part très bien au démarrage (mais vraiment très bien)  puis perte de puissance vers 45 km/h et les plus gros ennuis commencent alors , il n 'a plus aucune reprise et si on s' amuse a ouvrir et fermer les gaz non seulement il n 'accelère plus mais finit par tourner si peu vite qu 'il cale, bien lancé il dépasse pas 50 a 55 km/h . Ce qui est très bizarre c'est que si je m 'arrète très peu de temps genre deux secondes  a un stop et bien il repart tout de suite très bien puis ça recommence et au prochain arrèt de courte durée, pareil je sais qu'il repartira bien pour  plafonner ensuite puis perdra progressivement toute sa puissance...

Niveau réglages j'ai d 'abord mis un carburateur dell orto phva 12, j 'ai essayé des gicleurs entre 75 et 80 et ça a rien changé, peut être très légèrement  mieux avec le 80 , niveau aiguille de boisseau ça marchait mieux quand je mettais plus riche mais naze quand même, les galets sont des 5 grammes, ressort de poussée malossi blanc.

Après j 'ai mis un gurtner 12 phva , pareil pour les gicleurs mais j 'ai pas encore touché a l aiguille mais vu que ça réagit pareil qu' avec le dell orto j 'ai peu d 'espoirs...J 'ai changé pipe d 'admission et clapets mais ça a rien amélioré.

Qu 'en pensez vous? Merci pour votre aide .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0

Bonjour vos réglage air essence son bon ??? ses réglage se font moteur chaux, vos symptôme me font pensé a un mauvais réglage de votre carburation vis d'air ,votre bougie et dans quel état ???

je suppose que vous avais verifier la compression de votre moteur ???

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, j 'ai ouvert la vis d'air d 1 tour 3/4 comme préconisé dans le manuel d 'atelier mais comme j 'ai changé le gicleur pour plus gros et autres modifications que j'ai mentionné il est possible que ce soit pas plus le bon réglage, étant donné que je ne sais pas si je suis trop riche ou trop pauvre  je ne sais pas dans quel sens il faudrait la tourner:(, la bougie est toute neuve et j en ai essayé deux différentes. La compression me semble bonne , le kick répond particulièrement bien et le scooter démarre toujours au premier coup de kick, le piston est neuf et la boîte air et son filtre aussi j 'ai oublié de le dire

J 'ai aussi l 'impression que la vis de ralenti ne fait que très peu ou pas varier le régime moteur a l arrêt, pourtant elle fonctionne car je vois le boisseau monter ou descendre quand je la visse et dévisse mais le régime moteur n' augmente pas.

Si je mets le ralenti très haut puis mets un peu les gazs puis arrète il arrive que le moteur reste a un régime élevé mais bizzarement si je garde ce réglage de ralenti , laisse le moteur refroidir 10 secondes puis redémarre et bien le régime de ralenti reste bas!

Modifié par josh92

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

prise d'air a coup sur vue que la vis de ralentit ne fait rien quand on la tourne d'un sens ou d'un autre 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut mais les joints sont tous neufs notamment ceux de vilebrequins , carters moteurs...:blink:

Je viens d 'essayer filtre à air débranché et la le ralenti devient réglable! Je veux dire la vis de ralenti fait bien varier le régime du moteur et c 'est stable, cale plus.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Trop riche, du coup le fait d'enlever le filtre à air = + d'air et du coup c& tourne mieux.
Il faut absolument se concentrer sur le réglage carburation.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour, oui c 'est exactement ce que j 'ai pensé mais un gicleur de 75 c 'est pas énorme non? et surtout le gicleur principal n 'est pas censé intervenir au ralenti il me semble, c 'est le gicleur de ralenti non (lequel n est pas réglable sur ce carburateur)? L ' aiguille du boisseau de gaz est reglée au cran du milieu (il y en a 3) :unsure:.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut , tu es trop riche , tas mousse de filtre à air est bien propre ? si c'est les ças descent de 5 points ton gicleur. pour un 12 c'est gros un 75 , c'est ce que l'on monte avec un détente type yaz r.avec ton pot type origine il ne faut pas trop s'éloigné des réglage de série.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon au vue de ce qui et dit par toi du test fait alors je suis lavais des autre et monte un gp de 65 juste pour tester voir ce que ça fait 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok merci, oui la mousse de filtre est neuve, tu penses que je devrais monter un 70 par exemple? Je sais que c 'est 65 d'origine mais comme le scooter est bridé d 'origine...

Bonsoir, 65 c 'était la taille sur le scooter totalement d 'origine tout bridé, tu penses pas que c 'est trop petit ?:ohmy: Il parait qu 'il faut plus 5 minimum en Gicleur principal quand on débride j 'ai lu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, josh92 a dit :

Ok merci, oui la mousse de filtre est neuve, tu penses que je devrais monter un 70 par exemple? Je sais que c 'est 65 d'origine mais comme le scooter est bridé d 'origine...

Bonsoir, 65 c 'était la taille sur le scooter totalement d 'origine tout bridé, tu penses pas que c 'est trop petit ?:ohmy: Il parait qu 'il faut plus 5 minimum en Gicleur principal quand on débride j 'ai lu.

Non c'est 5 pts quand tu montes un pot, lors du débridage, on change rarement le gicleur, c'est pas le gicleur qui bridé le scoot

Je pense même que ton scoot devait avoir un 62 à la base

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j 'ai vérifié tu as tout a fait raison , c'est le dell orto qui avait un 65 , c'est bien un 62 avec le gurtner:) , je pense monter le 65 c'est pas bien différent et ça fera une petite sécurité même si c'est pas forcément nécessaire semble il.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir, j 'ai changé le gicleur pour un 65 au lieu du 75...Bah c 'est pas la joie, du mal a démarrer, ralenti beaucoup trop bas même en serrant beaucoup la vis de ralenti (c 'est mieux en serrant mais ça suffit pas) et surtout énorme trou a l 'accéleration semble il (j 'ai pas roulé avec juste joué avec l 'accelérateur ) ,a bas régime ou même très bas régime on entend même plus le moteur tant le trou est prononcé puis en accelérant encore davantage ça semble mieux, chose que je n 'avais pas dés le tout début avec le gicleur de 75 et qui arrivait après avoir dépassé 45 km/h ...grosse galère décidément:(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si tu as un troue au démarrage vis la vis de richesse , si c'est pareil met un gicleur de 70 .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut j ' ai serré la vis de richesse. Plus je la serre mieux c 'est mais même à fond au bout d'un court moment le ralenti baisse jusqu 'a caler et si je mets les gazs le trou est encore la. En tout cas plus je devisse la vis de richesse moins ça marche, il démarre plus en fait. Tu penses que ça confirme que cette fois le gicleur est trop petit?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, josh92 a dit :

Salut j ' ai serré la vis de richesse. Plus je la serre mieux c 'est mais même à fond au bout d'un court moment le ralenti baisse jusqu 'a caler et si je mets les gazs le trou est encore la. En tout cas plus je devisse la vis de richesse moins ça marche, il démarre plus en fait. Tu penses que ça confirme que cette fois le gicleur est trop petit?

Ben oui

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, fin de l 'essai avec le gicleur de 70.

C'est mieux qu 'avec le 65 mais beaucoup moins bien qu 'avec le 75 et 80 . Le scooter démarre très difficilement , le ralenti ne tient absolument pas et n 'est pas réglable sauf si je débranche la boîte à air, le trou a très bas régime est énorme , si je mets un peu les gazs le scooter s ' étouffe totalement et cale.

Donc c 'est avec le 65 que ça marche le pire, a peine mieux avec le 70 et il roule jusqu 'a 45 km/h , mais mal, avec le 75 et 80.

Je remarque qu 'il y a le trou a l accéleration immédiatement avec les 65 et 70 , avec les 75 et 80 la première accélération est excellente puis ça commence a aller nettement moins bien comme je l 'avais dit.

Il me revient un truc: avec le 75 j 'ai essayé y 'a quelques temps un starter manuel, dés que je le mettais le scooter calait direct , après j 'ai remis le starter électrique d 'origine, voilà c était juste pour info si ça peut vous aider a m aider, remerci d 'avance!

 

Le starter électrique est neuf, c 'est un adaptable , chinois donc.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, josh92 a dit :

Il me revient un truc: avec le 75 j 'ai essayé y 'a quelques temps un starter manuel, dés que je le mettais le scooter calait direct

c'est que le gicleur est de la bonne taille ou un peu trop gros , ilfait pareil avec le starter auto ? remonte le starter manuel et refait un réglage dans les regles. régler un carburateur c'est pas seulement changé le gp. sur mon carburateur j'ai changé le gicleur principal , le secondaire et l'aiguille .

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, non avec le starter auto ça le fait pas, avec le 75 monté avec starter a tirette ça démarrait sans starter et si je l 'enclenchait j 'avais même pas fini de l 'enclencher que c était le calage.

Oui je sais pour les autres réglages mais le carburateur n 'a pas de gicleur secondaire , faut que j 'essaie l 'aiguille oui.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

teste avec le starter manuel et gp de 70 pui de 75 en jouant avec la vis d'air (tu la sert a font et la dessert de 2.5 tours) pour le ralentis il suffit de tourné la vis faite pour .un réglage carburateur se fait moteur a température optimal , c'est a dire pas froid , mais bien chaud.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu as les mêmes résultats  avec deux carbus différents c’est vraisemblablement une question de gicleur (si pas de prise d’air). Courage pour les essais (essaie ce que propose @jimmy@).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , j'ai tout essayé et toujours catastrophique! Il ne démarre qu 'avec le starter manuel désormais mais cale quasi tout de suite surtout si je ne mets ne serait ce qu 'un mini filet de gazs, totalement impossible de rouler:blink:! J' ai changé le réglage de l aiguille en mettant au plus riche aussi, ça change rien je trouve , j 'ai pas mis plus pauvre mais on dirait tellement que ça manque d' essence que je l 'ai pas fait...Vis d 'air vissée à fond sinon ça démarre même pas., visser bien fort le ralenti aussi sinon pareil marche pas.

Pour la prise d 'air j 'ai rechangé les joints de vilebequin, aucun changement , j 'ai été génereux sur la pate a joint pour le carter donc j'ai du mal a imaginer une fuite a ce niveau, les joints du haut moteur sont neufs.

J' ai un doute sur l 'admission, il n 'y a un joint qu 'entre la boîte a clapet et le carter et non entre la pipe d 'admission et la boîte a clapet , on m 'avait dit que c 'était normal:wacko:.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.