• 0
Cvrator

scooter mbk - yamaha Nitro galère a chaud mais pas a froid

Question

Alors tout d'abord bonjour je vous explique ma configuration:

-kit50 top

-pot Stage6 pro replica

-embrayage pollini ressort malossi bleu et poussé rouge

-correcteur de couple grande plage Stage6

-variateur grande plage doppler galets de 4g

-carburateur 17.5 gicleur 88

-boîte a clapet Stage6 Vforce3

Alors voilà le problème mon scoot a froid il part comme une bombe nickel mais a chaud il met de temps a se lancer par contre une fois qu il est lancer tout est nickel j aimerais savoir d ou cela peut venir merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

bonjour 

cela vien de tes réglage qui doivent pas être bon du tout 

déjà on monte les bon ressort avec le bon embrayage donc tu as un embrayage polini a monter les ressort polini 

ton carburateur tu la réglé moteur chaud ?

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

un booster quant c'est bien chaud le moteur "s'enlise" , il a moins de peche , moi ça me choque pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui il en a moins certe mais si lui il a vraiment du mal ces qu'il a un souci autant voir à faire un diagnostique au cas ou il aurais un vrais souci  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 14 heures, fred82000 a dit :

bonjour 

cela vien de tes réglage qui doivent pas être bon du tout 

déjà on monte les bon ressort avec le bon embrayage donc tu as un embrayage polini a monter les ressort polini 

ton carburateur tu la réglé moteur chaud ?

Et bien a vrai dire si je change les ressorts sa ne marche pas du tout j'ai essayé des plus mou(jaune poussé, et rouge embrayage)et franchement mon scoot se lance et vers 40 il bloque et impossible d aller plus vite et les réglages carburateur je dois le faire cet aprèm je sais que c'est pas complètement nickel.

Il y a 12 heures, jimmy@ a dit :

un booster quant c'est bien chaud le moteur "s'enlise" , il a moins de peche , moi ça me choque pas.

Bonjour Jimmy et non ce n est pas un booster que j'ai c'est un nitro;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour moi, le principal souci vient du variateur Doppler. Ce variateur empêche la courroie de descendre au maximum de la plage d'utilisation, et c'est encore pire à chaud... Le pot Stage6 n'aide pas non plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je ne te dit pas la couleur des ressorts mais la marque suivent les embrayage certain ressort ne se monte pas bien car pas la marque de lembrayage et du coup sa peux crée des souci 

pour la clairement il te faudrais du jaune malossi partous et revoir les galet 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, fred82000 a dit :

je ne te dit pas la couleur des ressorts mais la marque suivent les embrayage certain ressort ne se monte pas bien car pas la marque de lembrayage et du coup sa peux crée des souci 

pour la clairement il te faudrais du jaune malossi partous et revoir les galet 

j'ai déjà essayé du jaune partout ca fais la même chose(s elance a 50 et bloque) ce pot est très bizarre a régler, mais sinon la a pars ça il marche très bien il s elance constant il a de la reprise et marche nickel il y a juste ce petit problème c'est tout, et le variateur doppler moi s ouvre j'ai déjà fait des essais en enlevant le carter pour voir si ça se fermais et ouvrais nickel et sa  fonctionne parfais. Et les ressorts  n ont pas l air de bloquer dans l embrayage et se mettent correctement alors je ne pense pas que se soit sa.

Modifié par Cvrator

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et tu as quelle marque de courroie?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Alain a dit :

Et tu as quelle marque de courroie?

c'est une courroie Stage6 exprès pour la grande plage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

D'accord, je soupçonne tout de même le variateur, car tu utilises une courroie conçue pour fonctionner avec le variateur Stage6 grande plage.

Tu as quoi comme aiguille dans ton carburateur? Si c'es une A20, mets le clips au cran le plus bas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Alain a dit :

D'accord, je soupçonne tout de même le variateur, car tu utilises une courroie conçue pour fonctionner avec le variateur Stage6 grande plage.

Tu as quoi comme aiguille dans ton carburateur? Si c'es une A20, mets le clips au cran le plus bas.

Bah le variateur j'ai vérifié donc je ne pense vraiment pas que c'est ca, et niveau et aiguille au carburateur j'ai jamais trop compris comment descendre une aiguille ou quoi que se soit si tu pouvais m expliquer merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Cvrator a dit :

Bah le variateur j'ai vérifié donc je ne pense vraiment pas que c'est ca, et niveau et aiguille au carburateur j'ai jamais trop compris comment descendre une aiguille ou quoi que se soit si tu pouvais m expliquer merci ;)

C'est très simple: tu as 4 ou 5 crans sur ton aiguille. Plus le clips est sur un cran  bas, plus tu enrichis, et inversément.

Je te conseille de monter le clips sur le cran le plus bas (le plus proche de la pointe, donc) afin d'enrichir le mélange lors de l'ouverture des gaz, mais seulement s'il est gravé A20 sur ton aiguille (et que ton carburateur soit bien un Dell'Orto PHVA 17.5 TS)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, Alain a dit :

C'est très simple: tu as 4 ou 5 crans sur ton aiguille. Plus le clips est sur un cran  bas, plus tu enrichis, et inversément.

Je te conseille de monter le clips sur le cran le plus bas (le plus proche de la pointe, donc) afin d'enrichir le mélange lors de l'ouverture des gaz, mais seulement s'il est gravé A20 sur ton aiguille (et que ton carburateur soit bien un Dell'Orto PHVA 17.5 TS)

d'accord merci de l explication mais mon carburateur je suis pas sur que c'est un Dell'Orto donc comment je peux savoir si c'est une A20?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est quoi ce montage, on arrête tout

Ressort full blanc, avec un 50 fonte ca sera suffisant, la ça doit gueuler dans tous les sens

Tu as monter une variation grande plage avec un 50 fonte et un pot de merde ? Repasse en petite plage quand ton scoot marchera comme il faut on verra pour remonter ta grosse varia

J espère que tu as bien la boîte à air avec le filtre d'origine sinon ton gicleur de 88 est un peu petit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Docteur JEFF a dit :

c'est quoi ce montage, on arrête tout

Ressort full blanc, avec un 50 fonte ca sera suffisant, la ça doit gueuler dans tous les sens

Tu as monter une variation grande plage avec un 50 fonte et un pot de merde ? Repasse en petite plage quand ton scoot marchera comme il faut on verra pour remonter ta grosse varia

J espère que tu as bien la boîte à air avec le filtre d'origine sinon ton gicleur de 88 est un peu petit

Il faut une grande plage avec ce pot ça marche beaucoup mieux et puis si la je repasse en blanc même avec un correcteur d orignie et courroie d'origine, et bien ça va faire comme au tout début je vaisbm elancer jusqu'à 50 et puis bloquer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 minutes, Cvrator a dit :

Il faut une grande plage avec ce pot ça marche beaucoup mieux et puis si la je repasse en blanc même avec un correcteur d orignie et courroie d'origine, et bien ça va faire comme au tout début je vaisbm elancer jusqu'à 50 et puis bloquer 

Non, ton pot c'est une grosse merde,il y a pas d autre mot.si en remettant ta varia d'origine ca ne change pas c'est que ta carburation n est pas bonne

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et puis en parlant du pot je vois beaucoup de personne en dire du mal mais bon je connais quelqu'un qu il la eut pendant 3 ans il etais toujours nickel, et puis il marche bien il est juste vraiment chiant niveau réglage, avant avec mon cylindre origine avec bien réglé je prenais 95 une bonne accélération bonne reprise nickel donc perso je ne peut pas dire du mal de ce pot j'ai toujours bien marché et oui la en effet je gueule un peu mais c'est parce que je suis en 4g il faudrait que je sois en 4,5

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non mais le ressort de poussée rouge c'est ca qui fait gueuler parce que ton moteur n à pas la puissance pour le détendre. Si tu mets une boîte de vitesse de F1 sur une clio, t auras pas une F1, ni même une clio qui roule bien, tu vois ce que je veux dire ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, Docteur JEFF a dit :

Non, ton pot c'est une grosse merde,il y a pas d autre mot.si en remettant ta varia d'origine ca ne change pas c'est que ta carburation n est pas bonne

Je voudrais juste savoir pourquoi tu dit ça? tu as eut une mauvais me expérience avec?

il y a 5 minutes, Docteur JEFF a dit :

Non mais le ressort de poussée rouge c'est ca qui fait gueuler parce que ton moteur n à pas la puissance pour le détendre. Si tu mets une boîte de vitesse de F1 sur une clio, t auras pas une F1, ni même une clio qui roule bien, tu vois ce que je veux dire ? 

Oui je vois bien ce que tu veux dire mais avec une ressort de poussée jaune et même des ressorts d embrayages blanc ou rouge j'ai le problème qu il se bloque pour moi je pense que ce pot est bon un fois qu il prend des tours

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Cvrator a dit :

Je voudrais juste savoir pourquoi tu dit ça? tu as eut une mauvais me expérience avec?

Le monde entier a des problèmes avec ce machin,il est inréglable il faut faire gueuler le moteur pour que ça roule un peu, il fait trop de bruit et en plus il est moche, vraiment je préfère un pot d'origine 

T as quoi en filtre à air ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Docteur JEFF a dit :

Le monde entier a des problèmes avec ce machin,il est inréglable il faut faire gueuler le moteur pour que ça roule un peu, il fait trop de bruit et en plus il est moche, vraiment je préfère un pot d'origine 

T as quoi en filtre à air ? 

j'ai ma boîte à air d'origine débridée avec filtre Stage6 sinon avec un cône il prend trop d air

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Cvrator a dit :

j'ai ma boîte à air d'origine débridée avec filtre Stage6 sinon avec un cône il prend trop d air

Oui le cornet ça ne sert à rien avec ta configuration.poir moi t es trop pauvre fout un gicleur plus gros et réglé ton carburateur,a tous les coups tu as un starter auto, il enrichi à froid et des que t es chaud il se coupe et tu es trop pauvre 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Docteur JEFF a dit :

Oui le cornet ça ne sert à rien avec ta configuration.poir moi t es trop pauvre fout un gicleur plus gros et réglé ton carburateur,a tous les coups tu as un starter auto, il enrichi à froid et des que t es chaud il se coupe et tu es trop pauvre 

Ouais il me semble unique c'est un starter auto et je vais voir ça cet aprem je vais augmenter le gicleur je suis en 88 mais le problème est que le seul gicleur d une taille au dessus que j'ai est un 93 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, Cvrator a dit :

Ouais il me semble unique c'est un starter auto et je vais voir ça cet aprem je vais augmenter le gicleur je suis en 88 mais le problème est que le seul gicleur d une taille au dessus que j'ai est un 93 

Ca devrait le faire 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 4 minutes, Docteur JEFF a dit :

Ca devrait le faire 

Je te remercie de ton aide je remet un post si ça marche mais en parlant de réglage du pot moi aussi sa m sembler bizarre pour un 50 top ressort poussé rouge et embrayage bleu et pourtant je peux te jurer qu il marche comme pas possible malgré qu il gueule un peu c'est vrai :')

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.