Aller au contenu
  • 0

scooter mbk - yamaha SCOOTER DÉMARE PLUS SOUDAINEMENT


Question

Bonjour, j'étais en train de faire mon réglage carburateur car mon scooter avait du mal à monter une pente, et en montant j'ai calé. Je pousse mon scooter, je le redémarre, puis une fois que j'ai éteint mon scooter, depuis il ne se rallume plus.

Il y a bien une étincelle sur la bougie, l'essence passe bien au carburateur, j'ai démonté mon bas moteur car il y avait un bruit, j'ai tout vérifié et rien d'anormal et donc j'ai tout remis et révissé.

Depuis, je n'ai plus l'ancien bruit mais j'ai un nouveau bruit : quand je kick et que mon kick remonte, il y a un bruit ; on dirait que c'est son ressort mais quand j'ai enlevé la boîte a kick et j'ai kicker dessus il n'y avait pas de bruit.

 

Je viens à peine de changer mon haut moteur, il tournait au mélange mais hier j'avais mis le robinet de dépression et j'avais séparé l'huile (il tourne plus au mélange) et il marchait nickel jusqu'à ce qu'il ne se rallume plus.

Je voudrai demander votre aide pour que vous puissiez me guider car là je ne sais plus quoi faire.

Vidéo du bruit

 

Bonne nouvelle !!! Il a démarré avec une nouvelle bougie mais il a encore le bruit

Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
il y a une heure, Arktek_02 a dit :

Bonjour, j'étais en train de faire mon réglage carburateur car mon scooter avait du mal à monter une pente, et en montant j'ai calé. Je pousse mon scooter, je le redémarre, puis une fois que j'ai éteint mon scooter, depuis il ne se rallume plus.

Il y a bien une étincelle sur la bougie, l'essence passe bien au carburateur, j'ai démonté mon bas moteur car il y avait un bruit, j'ai tout vérifié et rien d'anormal et donc j'ai tout remis et révissé.

Depuis, je n'ai plus l'ancien bruit mais j'ai un nouveau bruit : quand je kick et que mon kick remonte, il y a un bruit ; on dirait que c'est son ressort mais quand j'ai enlevé la boîte a kick et j'ai kicker dessus il n'y avait pas de bruit.

 

Je viens à peine de changer mon haut moteur, il tournait au mélange mais hier j'avais mis le robinet de dépression et j'avais séparé l'huile (il tourne plus au mélange) et il marchait nickel jusqu'à ce qu'il ne se rallume plus.

Je voudrai demander votre aide pour que vous puissiez me guider car là je ne sais plus quoi faire.

Vidéo du bruit

 

Bonne nouvelle !!! Il a démarré avec une nouvelle bougie mais il a encore le bruit

salut 

quel genre de bruit ^^ 

Modifié par dada65
Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, Arktek_02 a dit :

Un espèce de bruit de grincement qui venait du bas moteur mais là on dirait quand il démarre une pièce bouge ou quoi

difficile  :unsure: 

niveau carter de kick tout et bien monter ? ca peut être plein de chose ... 

 

 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, dada65 a dit :

difficile  :unsure: 

niveau carter de kick tout et bien monter ? ca peut être plein de chose ... 

 

 

Bah je pense que j'ai tout bien monter oui j'avais tout démonter et tout remonter proprement, et le bruit est la quand je kick et quand le kick se relève 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 14 minutes, dada65 a dit :

Si ton scooter démarre à l’électrique fais un essais sans le carter de kick pour voir si le bruit et toujours présent 

Justement :/ plus assez de batterie pour ... sinon je pourrais la recharger avec une batterie de voiture ou pas ?

Lien à poster
Partager sur d’autres sites
  • 0
il y a 36 minutes, Arktek_02 a dit :

Justement :/ plus assez de batterie pour ... sinon je pourrais la recharger avec une batterie de voiture ou pas ?

Sinon si ton scooter tien le ralenti tu le démarre et tu retire le carter de kick 

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, dada65 a dit :

Sinon si ton scooter tien le ralenti tu le démarre et tu retire le carter de kick 

Là enfin il démarre mais il tient pas le ralenti a cause du réglage carburateur ... problème sur problème xD

à l’instant, Arktek_02 a dit :

Là enfin il démarre mais il tient pas le ralenti a cause du réglage carburateur ... problème sur problème xD

Sinon ta tjrs un bruit

 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 19 heures, Docteur JEFF a dit :

Graisse les pièces mobiles de ton carter et fout de vrai vis et pas seulement 3

Yep je vais faire ça mais j'en ai avais mis 3 car je le démontais et c'était pour gagner du temps mais même avec toutes ses vis bah il y a tjrs le bruit 

Il y a 6 heures, fred82000 a dit :

salut

démonte ton carter de kik tu nettoie toute les pièce mobile et tu re graisse le tout puis le re monte comme il faut et vois si le bruit t toujours la ou pas 

Pour la graisse j'utilise quelle type de graisse ? Celle en peau pour le kick et le reste j'utilise quoi ?

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...