• 0
Genosia

scooter mbk - yamaha Spirit fait des sons bizarres

Question

Genosia    15

Bonjour,hormis que mon scoot (Spirit 04) roule à 68km/h avec une configuration 17.5,variateur Multivar,galets 4gr,ressort de poussée Jaune,corroie Kevlar mais quand mon scoot est chaud et que je roule à fond  j'entends un sons de Roulement à Billes,comme un frottement,l'autre jour quand j'étais à fond c'etais la première fois que ça m'arrivais mais j'étais à 70 en descente puis j'entend ce sons de roulement qui me fait perdre 2km/h puis ça s’arrête il remonte à 70 puis refait la même chose...

Je pense que mon soucis de vitesse vient de ce sons au passage mon moteur à 16000 km jamais changé 

(INFO):pendant les vacs j'avais démonter tout le haut moteur pour verifier si mon moteur n'étais pas fatigué et en regardant le cylindre et le piston il y avait une grosse rayure de haut jusqu'en bas du cylindre ainsi que pleins de petites rayures sur le piston et au niveaux du haut du cylindre,donc je vais devoir le changer mais mon problème de sons était là avant cette verif.

Merci de m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites

32 réponses à cette question

Messages recommandés

  • 0
fred82000    2 672

salutdeja a démonter et changer tout le haut moteur si fatigué et puis voir si tu a pas un souci de vilebrequin ou roulement et joint spy

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eroan    2 984

Pour moi ça vient de la variation !

Vérifie ton variateur (galets), ta courroie et compagnie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

J'ai projet de changer tout le haut moteur ainsi que vilebrequin,cet aprem j'ai tapé une descente j'ai réussi à atteindre 73 km/h (records) et ce sons était toujours présent,le scoot vibre ! j evais verifier variation puis je vous tient au courant et

Pour mon projet quand je vais changer mon haut moteur je sais pas si je met un kit 70 ou 50 car là je suis en 17.5 je pense que c'est trop petit,si je met un kit 70 je met un carburateur 21,vilebrequin Bidalot et le kit Bidalot alu Mk II c'est bonne configuration ?
 si je met un kit 50,je mes un vilebrequin Barikit puis le kit Replica ? j’hésite car j'ai peur de pas gagner beaucoup avec un kit 50.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nathan 2917    3 853

tu vas pas être deçus avec le kit bidalot fonce regarde ton emebrayage pour le bruit moi j'avais un petit bruit au ralentit et c'était sa 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

je pense pas que c'est mon embrayage qui ferait un sons de roulement,car si je le laisse au ralenti je n'entends rien,ce sons je l'entend seulement quand j’accélère ou quand je suis à fond mais rien d'anormal au ralenti je pense que c'est les roulements de vilebrequin mais si c'est ça va falloir que j'attende les prochaines vacances ou noel pour démonter le vilebrequin et le changer par un Stage6  car je me sers beaucoup de mon scoot,sinon j'ai un pote qui a un carburateur 21 pour mon kit 70 mais c'est un Motoforce et je sais pas si c'est bien ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 672

je pense pas que c'est mon embrayage qui ferait un sons de roulement,car si je le laisse au ralenti je n'entends rien,ce sons je l'entend seulement quand j’accélère ou quand je suis à fond mais rien d'anormal au ralenti je pense que c'est les roulements de vilebrequin mais si c'est ça va falloir que j'attende les prochaines vacances ou noel pour démonter le vilebrequin et le changer par un Stage6  car je me sers beaucoup de mon scoot,sinon j'ai un pote qui a un carburateur 21 pour mon kit 70 mais c'est un Motoforce et je sais pas si c'est bien ?

alors pour un kit 70cc un 17,5 peux y aller après un 21 te fera gagner plus que un 17,5 et un conseil toujours prendre des carburateur del orto  ou autre marque à part motoforce  qui et a  banir 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

ok merci je savais bien que motoforce c'était pas bien !,c'est quand même chaud un 17,5 avec un 70cc car là je tourne au gicleur 108 alors avec un kit 70 j'imagine pas la taille du gicleur !

Modifié par Genosia

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 672

ok merci je savais bien que motoforce c'était pas bien !,c'est quand même chaud un 17,5 avec un 70cc car là je tourne au gicleur 108 alors avec un kit 70 j'imagine pas la taille du gicleur !

si déjà la tu tourne en gp 108 c'est que tu a un souci avec un 17,5 sur 70cc sa doir tourné ver les 110 ungp 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

bah oui je ne comprends pas à partir du moment ou je descends en dessous de environ 105 il a plus assez d'essence :( ,(au passage excusez moi du temps que je mes à répondre mais la rentré c'est chiant)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 672

bah oui je ne comprends pas à partir du moment ou je descends en dessous de environ 105 il a plus assez d'essence :( ,(au passage excusez moi du temps que je mes à répondre mais la rentré c'est chiant)

tu a pas une petite prise d'air

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

non car de 1 quand je bouche le carburateur il cale net et quand j'avais démonter mon haut moteur j'ai remit la pipe avec de la pâte à joins et ça n'a rien changé et je suis obligé de mettre un filtre à air si je roule sans même avec un gicleur 110 il a pas assez je sais vraiment pas d’où ça vient pour qu'il demande autant d'essence ça pourrais pas venir des clapets ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 672

non car de 1 quand je bouche le carburateur il cale net et quand j'avais démonter mon haut moteur j'ai remit la pipe avec de la pâte à joins et ça n'a rien changé et je suis obligé de mettre un filtre à air si je roule sans même avec un gicleur 110 il a pas assez je sais vraiment pas d’où ça vient pour qu'il demande autant d'essence ça pourrais pas venir des clapets ?

je ne pense pas que sa vienne des clapet sa 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

ouais je sais vraiment pas pk en plus ce sons de roulement s'empire,j'ai peur de tout péter sur la route mais il faut que j'attende noel et je change tout:clapets,kit,vilebrequin,roulements,joincs...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 731

ouais je sais vraiment pas pk en plus ce sons de roulement s'empire,j'ai peur de tout péter sur la route mais il faut que j'attende noel et je change tout:clapets,kit,vilebrequin,roulements,joincs...

Ah mon avis c'est soit le cylindre hs ,ce qui pourrait confirmer que tu n'as plus de pointe etc et le bruit métaliques ou roulement de vilebrequin hs .Dans les 2 cas ça risque de pété!  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

oui le cylindre est mort ça c'est sur, quand je l'avais démonter avec mon père mécano j'aurais du prendre une photo mais c'est comme si mon haut moteur avait déjà serrer il y a une raillure assez profonde qui pars de haut en bas sur le cylindre ainsi que mon piston à les même raillures que sur la photo mais y'en as moins et se situes vers le milieu:

(de même pour le haut du cylindre)

 

PICT0004.thumb.JPG.88383edbae5996728f455

(photo d'une autre personne)

je pense que ça vient de là mais j'ai du tout remonter car je n'ai pas de pièce de rechange mais mes segments n'ont rien pourtant il a 16000 km bientôt 17000 :(

Modifié par Genosia

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 672

oui le cylindre est mort ça c'est sur, quand je l'avais démonter avec mon père mécano j'aurais du prendre une photo mais c'est comme si mon haut moteur avait déjà serrer il y a une raillure assez profonde qui pars de haut en bas sur le cylindre ainsi que mon piston à les même raillures que sur la photo mais y'en as moins et se situes vers le milieu:

(de même pour le haut du cylindre)

 

PICT0004.thumb.JPG.88383edbae5996728f455

(photo d'une autre personne)

je pense que ça vient de là mais j'ai du tout remonter car je n'ai pas de pièce de rechange mais mes segments n'ont rien pourtant il a 16000 km bientôt 17000 :(

change tout rapidement car ça risque de peté

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

mais je trouve bizarre quand même car si c’était le roulement qui ferait du bruit normalement je l'entendrais tout le temps (relenti,bas régime...) et pourtant je l'entends que quand je dépasse les 68 en décente :blink:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 672

mais je trouve bizarre quand même car si c’était le roulement qui ferait du bruit normalement je l'entendrais tout le temps (relenti,bas régime...) et pourtant je l'entends que quand je dépasse les 68 en décente :blink:

peut être pas tu sais sa peux commencer par un tout petit bruit et après finir par peté 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

Oui mais ce que je veux dire c'est que jentends ce sons que quand je dépasse 68 en descente mmais je nentends rien en dessous,après avoir murement reflechi je vais me contenter d'un kit 50 je prendais le replica et je sais pas encore quel vilebrequin prendre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
fred82000    2 672

Oui mais ce que je veux dire c'est que jentends ce sons que quand je dépasse 68 en descente mmais je nentends rien en dessous,après avoir murement reflechi je vais me contenter d'un kit 50 je prendais le replica et je sais pas encore quel vilebrequin prendre ?

bisare sa pour le bruit et pour le vilebrequin prend un artek il son bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

vilebrequin Artek K2 ?,MHR "replica" et un kit roulement+joint spy 1tek je pense que ça doit être bon,j'ai déjà bougie br9hs-10 et j'ai besoin de changer clapets ? car j'ai déjà les lamelles fournies avec le kit

Modifié par Genosia

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Salut 

Ton soucie de bruit bizarre ma fait penser au même bruit que sur mon nitro 

Tu dit que tu ressent des vibrations  ? 

Regarde ta cloche d'embrayage 

Sur mon nitro les vibration était dû à la cloche d'embrayage voilé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Genosia    15

Moi j'ai carrément des vibrations,pleins de petits coups comme quelque chose tapais très légèrement mais hyper vite et je sens ça quand  je le pousse à bout genre 75 km/h dans une descente de ouf puis ce sons de roulement Orible !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant