• 0
jimmy@

scooter mbk - yamaha défaut sur piston

Question

salut , j'ai démonté mon cylindre (70 polini evo) par ce que depuis que je l'ai monté il déconne , pleins gaz il est trop pauvre alors que la bougie est nickel et meme avec des gp plus gros ça fait le meme délire avec du broutage en plus . et je me suis apperçu que le piston est bien noir pour un kit qui à moins de 500 km , et le plus important , le segment rentre carrement dans la gorge plus loins que la surface du piston (fleche rouge)(comme si la gorge etait trop profonde)  et je trouve qu'il avais peut de compression pour un kit neuf .

c'est normal ou pas ? il rentre bien plus que sur la 2 em tof .(ou il est à raz du piston)

20170201_173404.thumb.jpg.8aa6acc290968a256f81786db5e6bee4.jpg

piston-d52-polini-big-evolution-mbk-nitro-piaggio.jpg.a7b4e38ba653539a944e7ca2a02f7423.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

oula ba segment pas étanche , ta fair le jeux a la coupe pour voir ?

sinon piston deffectueux... Mat 881 a eu un default aussi avec son evo

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci  pour les réponses , ça me fait ch..r de racheter un piston , surtout qu'il est pas donné (80/90 eu) pourtant le segment a le meme kilometrage (400/500 max) que le cylindre et depuis le premier jour de monte il déconne. le jeu a la coupe a ete verif , c'est bon. (toute façon j'ai pas toucher au segment) le piston est noir mais la culasse non , elle est nickel, pas de calamine.

il y a 21 minutes, tomMpower a dit :

Change de segment jimmy remet un neuf .

tu crois ? il etait neuf . je vais essayé avec un neuf , ptet un defaut du segment.

Modifié par jimmy10

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 minutes, jimmy10 a dit :

merci  pour les réponses , ça me fait ch..r de racheter un piston , surtout qu'il est pas donné (80/90 eu) pourtant le segment a le meme kilometrage (400/500 max) que le cylindre et depuis le premier jour de monte il déconne. le jeu a la coupe a ete verif , c'est bon. (toute façon j'ai pas toucher au segment) le piston est noir mais la culasse non , elle est nickel, pas de calamine.

tu crois ? il etait neuf . je vais essayé avec un neuf , ptet un defaut du segment.

tu avais combien de jeux a la coupe ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, nathan 2917 a dit :

tu avais combien de jeux a la coupe ?

0.2 je crois . . j'avais d'autre segments, j'aurais du en tésté un avant de monté le bidalot , j'ai pas assuré sur ce coup.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 48 minutes, jimmy10 a dit :

0.2 je crois . . j'avais d'autre segments, j'aurais du en tésté un avant de monté le bidalot , j'ai pas assuré sur ce coup.

par ce que un 47.6 faut ca soit entre 0.20 et 0.25

marche mieux le bidal ? Mdr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Essaiye de le reclame si ta la possibilite.Qui te envois un Piston neuf sûr leure charge. Ou bien evoie le Cylindre pour quil le voie s´quil ya comme defaux.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 39 minutes, deleeh a dit :

Essaiye de le reclame si ta la possibilite.Qui te envois un Piston neuf sûr leure charge. Ou bien evoie le Cylindre pour quil le voie s´quil ya comme defaux.

la c est un default du piston ou segment

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 heures, jimmy10 a dit :

merci  pour les réponses , ça me fait ch..r de racheter un piston , surtout qu'il est pas donné (80/90 eu) pourtant le segment a le meme kilometrage (400/500 max) que le cylindre et depuis le premier jour de monte il déconne. le jeu a la coupe a ete verif , c'est bon. (toute façon j'ai pas toucher au segment) le piston est noir mais la culasse non , elle est nickel, pas de calamine.

tu crois ? il etait neuf . je vais essayé avec un neuf , ptet un defaut du segment.

Oui ou alors piston n'est pas à la bonne côte du cylindre se qui expliquerait tes soucis de compression. ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

cest sur que le prix du piston et pas donner mais si cest lui qui et pas bon il faudrais voir si tu peux pas le faire passer en garantit ou voir quil te fasse quelque chose 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je suis pas chaud pour acheter un piston à ce prix . j'ai monter un bidalot , ça va (un peut pauvre , faut faire un réglage carbu)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 heures, totooto71 a dit :

On dirait que le piston a bien chauffé 

nan juste pas étanche le seg du coup ba tout degeulasser...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.