Messages recommandés

il y a 19 minutes, noux a dit :

de quoi qui débite pas assez ? la meca ? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oe comme je t'avais dis je l'avait neuves cette pipe et je flair souvent la bouze mine de rien :D.....

Yes la avec la pompe à eau électrique tu vas gagner en entraînement sur le vilebrequin déjà....Pour moi pas besoin de la faire tourner quand tu t'arrête une pompe d'origine quand tu coupe le moteur sa tourne plus normalement tu crame pas les joint ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Si une connaissance avait mis sa sur un tzr en 90 simonini bien placer pour être brasser par l'air il a gratté 10 degrés  .

Sûrement du au fait que c'était limite en refroidissement mécanique et que ça a bien soulager du coup  .

Bon si tu es en pompe électrique ça va moins se voir  .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

certe je vais peut être y gagner mais bon comme je vais re monter mon bas de caisse après ça sera pas brasser par la'air donc ça me servira a rien 

certe c'est fiable avec une pompe meca mais comme ces monter la pours le test sa tien bien bouge pas du tout et puis pourquoi sa ne serais pas si faible si je surveille bien que ma pompe tourne 

ce soir je ferais des photo deu montage de ma pate et pompe a eaux 

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites

il me reste de la tole je vais voir pour en fabriquer un moi même demain je mi met si il fait pas trop mauvais temps 

Partager ce message


Lien à poster
Partager sur d’autres sites

a oui c'est le mk2 que tu as :socool2: voilà pourquoi tu crame les joints des que tu te stop avec ton scoot pour fair des courses ou autre et bien il continu a fair monté la température c'est pour sa que tu les bouffe ils sont vraiment fin 

c'est pour sa que je te dit de laissé tourné un peu la pompe a l'arrêt :P 

 

une fois j'ai eteint trop tô je le renge dans le garage et le lendemin le scoot ne tenné plus le ralenti et join torique un peu fondu :crying:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, nathan 2917 a dit :

fou un cache allumage quand même 

Ces allumage sont étanche ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, tomMpower a dit :

Ces allumage sont étanche ;)

pas etanche au cailloux et au sable 

Partager ce message


Lien à poster
Partager sur d’autres sites

bon les copain mauvaise nouvelle joint neuf le scoot me fait le même delir j'ai re démonter la culasse un peu de ldr dans le haut moteur mar de ce kit donc ça va être un autre kit qui va arriver quand je sais pas vue mes galère d'argent

Partager ce message


Lien à poster
Partager sur d’autres sites

vraiment bizar 

autre teste si tu veux , tu remonte le moteur bien netoyé et sec tu purge tout , tu enlève le pot et la bougie tu mets ton piston au point mort bas et tu fait tourné la pompe , la tu verra si sa goute 

normalement si la purge et bien faite la pompe à eau change de bruit 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

alors merci a toi pour tes conseil @noux j'ai dut foutre de la patte a joint sur les joint torique car prise d'air a nouveaux la et test déjà fait ji et penser comme quoi les grand esprit se rencontre bon j'ai fait une mise a jour de statu si tu veux passer donner ton conseil ou avis je suis preneur tu et un bon gas qui conseille bien 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

bon après misse sous pression du moteur changement d'un spy de la dépression qui merde un peu il y a déjà du mieux même si c'est pas encore sa la je suis en plein réglage carburateur 

Partager ce message


Lien à poster
Partager sur d’autres sites

déjà c'est cool ;)

réglage carburateur reste assez simple avec tout ce que tu as ( avis perso )

ton carburateur c'est un pwk ? je voi pas très bien 

Partager ce message


Lien à poster
Partager sur d’autres sites

@noux c'est un polini pwk 24 mm et je galère un peu il tient pas bien le ralentit mon pros a pas de gp comme il me faut il en aura que mardi peut être 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, fred82000 a dit :

@noux c'est un polini pwk 24 mm et je galère un peu il tient pas bien le ralentit mon pros a pas de gp comme il me faut il en aura que mardi peut être 

ok :socool2:

tu le fait toi même persceuz a colone et micro foré ;)

j'ai fait la même pour avoir un 142 maison et sa marche nikel :socool2:

Modifié par noux

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 37 minutes, noux a dit :

ok :socool2:

tu le fait toi même persceuz a colone et micro foré ;)

j'ai fait la même pour avoir un 142 maison et sa marche nikel :socool2:

mes gp commence que en  min et il me faut plus petit 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, fred82000 a dit :

mes gp commence que en  min et il me faut plus petit 

a ok ,je croié que tu cherché plus gros ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.