• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
DAVIDOO

scooter mbk - yamaha
aie les oreilles !

Question

Bonjour a tous...

voilà mon soucis, j'ai un booster 2004 (kit 75cc, bac big-valve, variation grande-plage, allumage millenium...) mais il fait vraiment beaucoup de bruit !!! je bat largement la 505 diesel de mon voisin !!!

J'ai déjà essayer plusieurs changements qui me paraissait logique, a savoir : pot d'echappement (leovince GP, leovince TT, et maintenant Stage6 replica) et j'ai aussi tester differente admissions (air-box doppler, cornet TNT, "boîte a camembert" TNT, et desormais boîte à air d'origine "preparée"...) mais malgré toutes ces tentatives, le bruit est toujours aussi "genant" !!!

 

si quelqu'un peu m'orienté vers une solution, avant que les bleus ne me regarde de trop pres !!!

d'avance merci...

 

davidoo

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Bonjour a tous...

voilà mon soucis, j'ai un booster 2004 (kit 75cc, bac big-valve, variation grande-plage, allumage millenium...) mais il fait vraiment beaucoup de bruit !!! je bat largement la 505 diesel de mon voisin !!!

J'ai déjà essayer plusieurs changements qui me paraissait logique, a savoir : pot d'echappement (leovince GP, leovince TT, et maintenant Stage6 replica) et j'ai aussi tester differente admissions (air-box doppler, cornet TNT, "boîte a camembert" TNT, et desormais boîte à air d'origine "preparée"...) mais malgré toutes ces tentatives, le bruit est toujours aussi "genant" !!!

 

si quelqu'un peu m'orienté vers une solution, avant que les bleus ne me regarde de trop pres !!!

d'avance merci...

 

davidoo

salut 

tu es sur que ton joint de pot est bien mis a sa place?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Fait nous une vidéo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut comme dit tom , sûrement un joint de pot mal placé ou tout simplement mort , après sa peu venir aussi de la cartouche (laine de roche morte , joint de la cartouche qui a laché (si y'en a un)) ou même encore pot percé (c'est un peu plu rare mais sa peu arrivé !)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui sûrement joint de pot mort ou pas le bon (ovale et rond) , essaie des fois sans joint de pot (déjà fait une fois ça faisait pu de bruit bizarre lol) , donc joint de pot mort , mal mit (inverse le sens du joint de pot s'il est ovale), ou pas le bon joint de pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re....

vos remarque sont logique mais comme je l'ai precisé, j'ai essayer plusieur pots, et plusieurs boîte à air, ca serait vraiment pas de chance que tout ces pots (dont deux neuf !) ai un problème ! et j'utilise tjrs des joints neufs, donc c'est pas ca non plus...

d'autres avis, s'il vous plaît ?

au fait merci quand même, toutes vos réponse m'aide...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton moteur ne gueule pas un peu par hasard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re....

vos remarque sont logique mais comme je l'ai precisé, j'ai essayer plusieur pots, et plusieurs boîte à air, ca serait vraiment pas de chance que tout ces pots (dont deux neuf !) ai un problème ! et j'utilise tjrs des joints neufs, donc c'est pas ca non plus...

d'autres avis, s'il vous plaît ?

au fait merci quand même, toutes vos réponse m'aide...

après ça fait du bruit un scoot (surtout quand tu as mis un kit...) ;)

tes filetage du cylindre sont encore bon?

comme dit pasternak un scoot qui geule(qui prend trop de tour/min)ça fait du bruit

tes pot à part le leo gp 

le tt fait du bruit (quand la laine de roche s'use)

le stage pro réplica ça fait grave du bruit

le gp normalement tu aurait du avoir un scoot asser silencieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

RE...

ben ouais, le gp ne fait pas tellement de bruit normalement !!!

est-il possible que des silent-block un peu vieux (de 2004 !!!) sois a l'origine de transmission des vibration a ce point la ? car je ne vois plus que ca comme raison ...

davidoo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je te dirais d essayer de mettre le gp ET en même temp la boîte à air d origine non preparer si possible. moi aussi je suis kitter 70 avec sito et baa d origine, je fais le bruit d un scooter d origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un pot de detente fait + de bruis qu'un origine ...

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0