• 0
ClemCly

scooter mbk - yamaha Léger jeu roulement vilebrequin neuf

Question

Bonjour,je vous explique,après avoir serré mon kit 70 top perf j'ai décidé de faire une remise à neuf du booster (13000km) j'ai racheté un kit 70 fonte Malossi,clapet pipe,pneu etc.j'ai décidé aussi de changer les roulements de vilebrequin car comme il fallait ouvrir le bas moteur pour nettoyer autant le faire.N ayant pas les outils je les fait faire par un pro.j'ai choisi des Doppler renforcè avec joins spy.Il les A donc changè,quand j'ai récupéré le bas moteur j'ai remarqué un lègè jeu,ça m'a paru bizarre Donc j'ai demandè,Il m'a dit a chaud ça ce dilate et ton bas moteur est adapté au autres avec un peu de km cela va s adapté totalement.Le problème c'est que aujourd'hui après 250km a 40/50 il y a toujours un jeu Mais seulement quand on appui sur le vilebrequin ver le bas,donc un jeu de haut en bas,rien de droite à gauche et peut importe la position du vilebrequin.Ce jeu est il normal?perso je pense que non.Peut il disparaître avec les 250km de rodage restant Car de souvenir à la base il y avait un jeu dans tous les sens.Je demande ça Car Je n est jamais eu de renforcè et je me dit aussi que ça vient peut être du carter la Ou ce loge les roulements.Enfin bref c mauvais signe Ou ça peut s arranger?Merci d avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

c'est pas normal , j'ai déjà eu un souci avec un endurence , au bout de 2 mois a peine le roulement de biele hs (ce qui provoque le jeu) j'ai fait changé le roulement par un en argent et equilibré correctement , je pense que qu'il ne doivent pas trop verif leur matos en sortit de chaîne . dans tous les cas ne roule pas comme ça .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de ta réponse,je n est pas mi le vilebrequin Doppler endurance.j'ai laissè celui d'origine car le roulement de bielle n avait aucun jeu Et je n avais pas les moyens de toute façon.j'ai juste mi les roulements de vilebrequin  et joints spy Doppler,il y avait marqué skf sur la boîte des roulements de souvenirs.après ne pas rouler avec c'est compliqué je m en ser pour aller au taf.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 21 heures, ClemCly a dit :

Merci de ta réponse,je n est pas mi le vilebrequin Doppler endurance.j'ai laissè celui d'origine car le roulement de bielle n avait aucun jeu Et je n avais pas les moyens de toute façon.j'ai juste mi les roulements de vilebrequin  et joints spy Doppler,il y avait marqué skf sur la boîte des roulements de souvenirs.après ne pas rouler avec c'est compliqué je m en ser pour aller au taf.

C'est compliqué comme problème.

Déjà après 13000 km je doute que le vilebrequin d'origine tienne le coup bien longtemps.

c'est prévu pour un moteur bridé, à la rigueur kit 50cc débridé ça tien mais un kit 70cc c'est pas le même couple il prend plus de force dans la gueule.

Je pense qu'il à du mal fixé le roulement sur le vilebrequin.

Sinon une question le vilebrequin a du jeu coté allumage ou variateur?

Si ta un démarreur électrique tu enléve le carter kick et allumage et tu démarre et surtout tu mets pas les doigts.

Là tu regarde si le variateur et le rotor d'allumage bougent de haut en bas ou même dans tous les sens si c'est le cas c'est sur la il y a un souci.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quand j'ai récupéré le bas moteur il y avait un lègè jeu aussi côté allumage,La je n est pas pas démonter pour vérifier.J attend la fin de mon rodage et je vais vérifier des 2 côté.Je n est plus le démarreure électrique donc Je je peux pas effectuer cette vérification.Merci de ta réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, Daerox a dit :

C'est compliqué comme problème.

Déjà après 13000 km je doute que le vilebrequin d'origine tienne le coup bien longtemps.

c'est prévu pour un moteur bridé, à la rigueur kit 50cc débridé ça tien mais un kit 70cc c'est pas le même couple il prend plus de force dans la gueule.

Je pense qu'il à du mal fixé le roulement sur le vilebrequin.

Sinon une question le vilebrequin a du jeu coté allumage ou variateur?

Si ta un démarreur électrique tu enléve le carter kick et allumage et tu démarre et surtout tu mets pas les doigts.

Là tu regarde si le variateur et le rotor d'allumage bougent de haut en bas ou même dans tous les sens si c'est le cas c'est sur la il y a un souci.

 

j'ai fait + de 12000 km avec un 70 polini corsa sur vilebrequin d'origine (500 borne lors du montage du kit) et c'est pas le vilebrequin qui a laché le premier , sur le vilebrequin d'origine c'est pas la bièle qui est fragile mais le roulement de tete de bièle , ce qu'il n'aime c'est les haut régime . si le vilebrequin n'a pas 15000 ça le fait .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, jimmy10 a dit :

j'ai fait + de 12000 km avec un 70 polini corsa sur vilebrequin d'origine (500 borne lors du montage du kit) et c'est pas le vilebrequin qui a laché le premier , sur le vilebrequin d'origine c'est pas la bièle qui est fragile mais le roulement de tete de bièle , ce qu'il n'aime c'est les haut régime . si le vilebrequin n'a pas 15000 ça le fait .

Oui en rentrant dans les détails c'est ce qu'il peut arriver.

Ton exemple c'est un vilebrequin de 500km le sien à 13000km ça pourrait passer mais en plus de ça il a du jeu là je crois que c'est mort pour mettre un kit 70cc.

il y a 41 minutes, ClemCly a dit :

Quand j'ai récupéré le bas moteur il y avait un lègè jeu aussi côté allumage,La je n est pas pas démonter pour vérifier.J attend la fin de mon rodage et je vais vérifier des 2 côté.Je n est plus le démarreure électrique donc Je je peux pas effectuer cette vérification.Merci de ta réponse.

La vérification laisse 4 vis sur le carter tu donne un coup de kit le moteur tourne est la t'enléve le carter et fait attention tu mets des gants pour plus de securité va pas te passer les mains dedans je décline toute responsabilité.

Sinon le fait pas c'est plus sur, tu prend des vacances et change ton vilebrequin toi même je te donnerai des astuce si il le faut.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 13 heures, ClemCly a dit :

Je vais regarder ça cette semaine Ci j'ai le temps,Mais je pense pas qu il y du jeu au point de le voir bouger.

en fait je sais pas si ça t'aporter grand chose de le voir tourner mais bon.

A ta place j'aurai tapé dedans avec un maillet en plastique (pas en caoutchouc) pour voir si ça change quelque chose.

Parce que ce qui est sur c'est que perso j'ai jamais eu de jeu sur mes vilebrequins.

Si tu tape dessus en le faisant tourner pour pas taper toujours du même coté ça va peut être remetre en place tous ce bordel.

Des fois ça fait pas de mal de ce défoulé parce foutu pour foutu si ça régle le problème ton vilebrequin  va pas ce casser en 2.

Et le pro qui s'en ait occupé doit vraiment pas être doué oubli le mec. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est clair que le mec est pas doué,je comprends ce que tu veux dire pour remettre tout en place Ci un truc à était mal monté.Je voir ça Mais j suis blasé à force.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ce sont des roulements C4 qui ont été montés? Ces roulements disposent de pas mal de jeu, car ils sont conçus pour des moteurs prenant beaucoup de tours. Lorsque ton engin tourne au ralenti, est-ce que tu entends des bruits suspects, du genre claquement?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si il y a du jeu dans tout l'appareillage, la façon de montage et le problème !!! Il a niquer les roulement en tapant dessus basta ! Le vilebrequin n'a rien n'avoir la dedans .... Ces bien les roulement qui on du jeu!

Le pro raconte des connerie si il y a du jeu au début il y en n'aura de plus en plus!

Et Alain j'ai déjà mis plusieurs fois des skf c4 cage teflon sur vilebrequin origine ou type origine jamais eu aucun jeu ou bruit....

 

Bref soit tu roule tranquille le temps d'avoir l'argent pour changer toi même ! (avec nos conseil c'est franchement simple et sa rentre sans taper), ou alors tu vas hurler chez le pro lui dire que ces un voleurs, incompétent ....

Perso je ferais un mix des 2 ;)
.

.

Modifié par tomMpower
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J me suis déjà embrouillé avec le pro,mes perso je préfère qu il ne touche plus,c'est son apprentis je pense c'est un mauvais.Je pense que ce son les roulements qui son mal fixè sur le vilebrequin Car variateur bien serrè il n'y a plus de jeu.j'ai fini le rodage et tout réglé variateur,embrayage,carburateur.Aucun bruit suspect,ça roule nickel.après pour en revenir au vilebrequin d'origine,Il A 13000km Mais aucun jeu au roulements de bielle et c'est une très petite configuration.Kit 70 Malossi fonte,pot leovince sito plus (discretion)carburateur 17,5  baa origine,variateur origine et embrayage origine avec ressort vert et jaune poussè Malossi.Pour rouler en ville c'est bien,j hésite juste a changer le pot pour plus de pointe le sito bride.Ci je trouve d occasion Ou A échanger j'ai des pièces de derbi,j en avais une avec kit 80 carburateur 21 enfin la totale mais on le La volé Donc il me reste les pieces d'origine neuve.J aurais dû changer les roulements moi même,Mais j'ai pete 2 arraches volant sur le volant magnétique,impossible à sortir et le système des booster après 2004 c'est merdique.Moi j'ai 34 ans je le faisait sur les anciens modèle avant 2004 c était beaucoup mieux.Un gros filetage au milieux du volant et une vis avec ecrou A viser au milieu,La c'est de la btr et Un alliage de merde qui foire.Quand Tu vois les moteurs avant Et après 2004 Tu vois comment Il on baissé les coûts de production et mi certaine vis pour empêcher de démonter et amener au conscessionaire....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 37 minutes, ClemCly a dit :

J me suis déjà embrouillé avec le pro,mes perso je préfère qu il ne touche plus,c'est son apprentis je pense c'est un mauvais.Je pense que ce son les roulements qui son mal fixè sur le vilebrequin Car variateur bien serrè il n'y a plus de jeu.j'ai fini le rodage et tout réglé variateur,embrayage,carburateur.Aucun bruit suspect,ça roule nickel.après pour en revenir au vilebrequin d'origine,Il A 13000km Mais aucun jeu au roulements de bielle et c'est une très petite configuration.Kit 70 Malossi fonte,pot leovince sito plus (discretion)carburateur 17,5  baa origine,variateur origine et embrayage origine avec ressort vert et jaune poussè Malossi.Pour rouler en ville c'est bien,j hésite juste a changer le pot pour plus de pointe le sito bride.Ci je trouve d occasion Ou A échanger j'ai des pièces de derbi,j en avais une avec kit 80 carburateur 21 enfin la totale mais on le La volé Donc il me reste les pieces d'origine neuve.J aurais dû changer les roulements moi même,Mais j'ai pete 2 arraches volant sur le volant magnétique,impossible à sortir et le système des booster après 2004 c'est merdique.Moi j'ai 34 ans je le faisait sur les anciens modèle avant 2004 c était beaucoup mieux.Un gros filetage au milieux du volant et une vis avec ecrou A viser au milieu,La c'est de la btr et Un alliage de merde qui foire.Quand Tu vois les moteurs avant Et après 2004 Tu vois comment Il on baissé les coûts de production et mi certaine vis pour empêcher de démonter et amener au conscessionaire....

javais eux un booster de 2004 et javais du démonter mon allumage et rien a peter avec le bon arrache

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Normalement oui,la 2 arraches différent,l un le filetage a foirè et l autre l endroit où tu mets Ta clefs btr.après les anciens systèmes était plus fiable et efficace.Enfin c mon avis perso.

Le 22/11/2016 at 12:54, Alain a dit :

Ce sont des roulements C4 qui ont été montés? Ces roulements disposent de pas mal de jeu, car ils sont conçus pour des moteurs prenant beaucoup de tours. Lorsque ton engin tourne au ralenti, est-ce que tu entends des bruits suspects, du genre claquement?

Oui ce son des doppler skf c4.La j'ai fini le rodage je l est poussè Et aucun jeu ou claquement,ça tourne comme une horloge en plus j'ai un pot sito plus donc silencieux   et aucun bruit bizarre.après tu parle de jeu dans les c4 c'est dans l orde de combien de diziemes de mm stp?Ce qui m'a étonné c'est que les origines avaient aucun jeu mais vu que j avait démontè tout le bloc moteur et cylindre variateur etc pour la main d œuvre  et que j avais serré fallait ouvrir,je me suis dit autant les changer,surtout a 30€ avec joins spy et ça rajouté peut de main d œuvre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.