Aller au contenu
  • 0

scooter peugeot Ludix kit 70 top perf fonte


tom62

Question

bonjour à tous, je rencontre un bruit depuis la pose d'un kit 70 top perf fonte sur mon ludix.

Tout le moteur a était refais joint spy et roulement renforcé, vilebrequin Stage6 renforcé et cage a éguille neuve.

Si je pose mon ancien cylindre pas de bruit et quand je monte le top perf 70 fonte il y a un bruit de ferraille un peu moins quand t'il est chaux je voulais savoir si c'est normale on dirai que ça vient des segments.

Si quelle qu'un aurai une idée car se bruit est vraiment énervent merci

 

Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

Alors je ne connais pas l'historique de ton Ludix et son bas-moteur, mais ce sont les mêmes que sur les citystar et il y a de connu, un souci de la jupe du piston qui toucherai le carter. A voir de ce côté là, ça le fait pas sur tous bizarrement et personne n'a trouvé encore aujourd'hui pourquoi car c'est aléatoire sur des séries.. 

Certains diront que c'est une des normes EURO 3/4 et d'autres n'ont pas ce soucis sur ces mêmes normes, donc bon.. 

démontage et vérification de la jupe du piston voir si des dégâts sont déjà apparent ! 

Il y a 9 heures, Max Blackbird a dit :

Regarde si tu as bien monter les segments dans le bon sens

j'avais entendu dire aussi qu'il y avait un sens, sur certaines page de commercialisation du kit top perf fonte, avec un en noir et un autre en gris... mais moi aussi sur deux kit achetés pour mon ex-citystar les segments étaient identiques.....

Modifié par benjamin59
  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 6 heures, benjamin59 a dit :

Alors je ne connais pas l'historique de ton Ludix et son bas-moteur, mais ce sont les mêmes que sur les citystar et il y a de connu, un souci de la jupe du piston qui toucherai le carter. A voir de ce côté là, ça le fait pas sur tous bizarrement et personne n'a trouvé encore aujourd'hui pourquoi car c'est aléatoire sur des séries.. 

Certains diront que c'est une des normes EURO 3/4 et d'autres n'ont pas ce soucis sur ces mêmes normes, donc bon.. 

démontage et vérification de la jupe du piston voir si des dégâts sont déjà apparent ! 

j'avais entendu dire aussi qu'il y avait un sens, sur certaines page de commercialisation du kit top perf fonte, avec un en noir et un autre en gris... mais moi aussi sur deux kit achetés pour mon ex-citystar les segments étaient identiques.....

Salut,

si c'est à cause des versions du carter et surtout des kit qui sont souvent vendu avec un piston compatible piaggio/peugeot, sur les st6 c'est le cas le piston est le même piapia et sur sur peugeot, pareil pour le malossi fonte LC, et ce doit être la même avec top perf, mais ça tape en bas de carter sur 1mm même pas, le mieux est de travailler un peu le carter, ça évite de déséquilibrer le piston.

  • J'aime 2
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, ScootMap.fr a dit :

Salut,

si c'est à cause des versions du carter et surtout des kit qui sont souvent vendu avec un piston compatible piaggio/peugeot, sur les st6 c'est le cas le piston est le même piapia et sur sur peugeot, pareil pour le malossi fonte LC, et ce doit être la même avec top perf, mais ça tape en bas de carter sur 1mm même pas, le mieux est de travailler un peu le carter, ça évite de déséquilibrer le piston.

Yep voilà, soit travailler le carter, soit la jupe du piston a raccourcir de peu de quelques mm a peine... le carter étant plus conseillé a retoucher, je valide ! (même si j'ai galéré a le faire a la meuleuse perso lol) 

Modifié par benjamin59
Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Je confirme l'histoire du piston qui tape en connaissance de cause ....

Par contre je modifierai plus le piston perso, chacun sont truc en plus sa augmente un peu le temps de transfert enfin le ressenti n'est pas perceptible  .

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, Bader a dit :

Bonjour 

Je confirme l'histoire du piston qui tape en connaissance de cause ....

Par contre je modifierai plus le piston perso, chacun sont truc en plus sa augmente un peu le temps de transfert enfin le ressenti n'est pas perceptible  .

Si le piston était forgé oui, mais ca c'est du coulé, j attaquerait le bas moteur 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...