• 0
clems69700

scooter piaggio - gilera
Plus de clignotant , démarreur et claxonne

Question

Bonjour comme il est inscrit dans le sujet mon claxonne , mon démarreur électrique et mes clignotant de mon piaggio zip 2 temp de 2010 ne marchent plus . Je ne sais pas si ça a un rapport mais il y quelque jour j'ai fait une chute et j'ai casser une des vitres des clignotant mais a ce moment la tout marchait normalement jusuq'au lendemain ou en attendant de recevoir mes cabocons de clignotants j'ai décider d'aller faire un tour . Je ne sais pas si ça a un rapport mais hier il y a plus un petit peu et une fois que j'ai couper le moteur , impossible de le redémarrer a l'electrique ! Je met un coup de kick et démarre normalement j'essaie de mettre les cligontants mais il ne s'allume pas tout comme la veilleuse des clignotant . Le claxonne ne fonctionne plus le démarreur electrique aussi et je ne sais pas mais je pense mes voyents d'huile et d'essence car d'habitude quant je le démarre il s'allume et pas la .

Donc voilà si quelqun pourrait m'aider ce serait sympas . Je ne m'y connait pas du tout en electriciter mais si je dois prendre des photos ou démonter des carénages qu'on me dise quoi enlever et quoi prendre en photo .

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

C'est ton fusible qui est grillé, il se trouve juste à côté de la batterie, reprend le même ça vaut 20 centimes.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est ton fusible qui est grillé, il se trouve juste à côté de la batterie, reprend le même ça vaut 20 centimes.

Un fusible c'est standart ou faut prendre un piaggio ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est universel, il faut prendre le même type de fusible (fusible 2 broches voir photo) et de même puissance 7.5A.

 

fusible-2-broches-standard-10a.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dacord merci , je vous tient au jus ( mais en c emoment y'en a plus de jus mdrrr ;) )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

moi mon fusible de 7.5A a grillé sur mon  nitro j'ai mis un 15A j'ai aucun problème avec :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vous êtes sur que c'est le fusible ? Etant donner que le phare marche ça peut être un faux contact non ? Dsl je n' m'y connais pas trop ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changer le fusible , il a griller aux premier coups de kick au démarrage  . Vous avez une ideée d'ou sa pourrait provenir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'ai mis un 10 et j'ai plus eu de problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a une surintensité, il faut trouver pourquoi, remplacer par plus gros c'est con car on baisse la protection au final.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ça grille dès le premier coup c'est qu'il y a de l'eau en quelque part qui s'est incrusté ou des fils qui ont fait quelque chose de pas bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changer de fusible qui était griller et j'ai mis un de 10 A  plus gros que l'origine qui est de 7.5 le 10 A a griller pareille ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton regulateur de tension fatigais la tu la fini et tu risque de tout griller change de regulateur il est dans l'aile cote gauche je crois j'ai un doute :huh: et ensuite met un fusible de 7.5

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il fatiguait ? Le scoot n'a que 2500 km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change de régulateur et achète toi une batterie neuve avec un fusible neuf, mets du 7.5A pas plus si non tu risques de griller tes faisceaux normalement tout devrait redevenir comme avant.

si tu ne peux peux t'acheter de régulateur tu pourras toujours faire avec la batterie et le fusible neuf mais tu risques de cramer tes feux à chaques fois que tu les changera surtout lorsque tu seras dans les tours ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut a verifier au cas ou si tu auré pas des fil que se toucherais par la ou cest casser car ça peut ariver et faire masse 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme dis plus haut si le fusible fait 7,5 ampère c'est pas pour mettre un 10 ou autres....

à part tout griller vous aller rien gagner, renseigner vous sur l'utiliter d'un fusible les gars....

Il faut mettre le scoot a poil et vérifier ton faisceau , la flotte à du faire des siennes.....

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fusible sur 

 

et aurrai pas le régulateur de tension pour quelle chose peut être ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter