fred82000

scooter mbk - yamaha nitro red racing

Messages recommandés

il y a 13 minutes, Alain a dit :

Tu as fait des tests de continuité avec un multimètre? Et un test sur batterie avec une ampoule?

avec commodo origine tout fonctione super bien 

il y a 15 minutes, beber a dit :

de rien après j'ai nitro_yq50l 2005-2006

ces un 2002 le mien mais je crois que ces pareil sur un de 2005

Modifié par fred82000

Partager ce message


Lien à poster
Partager sur d’autres sites

question bête et le commodo tu la tester 

il y a 7 minutes, fred82000 a dit :

avec commodo origine tout fonctione super bien 

ces un 2002 le mien mais je crois que ces pareil sur un de 2005

ok pas souci 

 

Modifié par fred82000
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

pour le branchement du st6 si les couleur sons pas les même tu branche d'abord les clignotant (3 fils) tu les débranche du commodo d'origine et branché de suite sur l'autre  puis pareil pour les lumiere , klaxon ect. tu t'embrouilleras pas,j'ai monté des commodo de chez ali sans notice comme ça vite fait. avec un schema de ton faisseaux c'est encore mieux.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, jimmy@ a dit :

pour le branchement du st6 si les couleur sons pas les même tu branche d'abord les clignotant (3 fils) tu les débranche du commodo d'origine et branché de suite sur l'autre  puis pareil pour les lumiere , klaxon ect. tu t'embrouilleras pas,j'ai monté des commodo de chez ali sans notice comme ça vite fait. avec un schema de ton faisseaux c'est encore mieux.

j'ai la couleur des câble du faisceaux qui coresponde a ceux des clignotant mais j'ai beaux tout tester sa fonctione pas 

Partager ce message


Lien à poster
Partager sur d’autres sites

même en branchant les câble entre eux sans passé par le commodo ?

Partager ce message


Lien à poster
Partager sur d’autres sites

alors une parti du souci et régler sa salume enfin un câble qui fesais pas contact 

sauf que la sa fontione que d'un cotes pour que lautre fontione je dois interverttir les deux câble dalimentation sur le commodo ce qui es pas normal 

Partager ce message


Lien à poster
Partager sur d’autres sites

les clignotant c'est des led ? ou des ampoule normale ? les led il faut respecter le + et le - , si tu inverse ça s'allume pas.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

souci régler tout fonctione super la 

oui ces des led juste que je prener pas le bon câble pour alimenter le tout et que sa fonctionne dans les deux sans donc droite et gauche 

@Alain merci de ton aide que tu ma apporté ces aussi grace a toi que j'ai trouver tu ma fit reflechir sur larriver du courrant ce qui ma permi de voir que lecable ete pas bien conecter et @jimmy@ ton aide aussi ma apporter des solution en voyent que les led on une polarité pas plus 

par contre une question j'ai une centrale clignotante a led et mes clignot reste fixe faut il que les 4 sois brancher pour que sa clignote ou ces encore un souci de branchement 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

bon cet aprem ça a ete montage du compteur mieux que au début il me faudra attendre encore pour une patte en impression 3d 

me reste a brancher pour le compte tour le contact que le capteur de vitesse et lui monter mais pas régler car la vie ou vas laiment a la tete un peu abîmer 

 

DSC_0202.JPG

  • J'aime 3

Partager ce message


Lien à poster
Partager sur d’autres sites

Parfois les clignotants a led il faut y ajouter une résistance en plus de la centrale clignotante spéciale led pour que ça fonctionne correctement . C'est parfois une sacré misére jusqu'à que tout marche comme tu veux avec ce genre de clignotant ..

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, jona67 a dit :

Parfois les clignotants a led il faut y ajouter une résistance en plus de la centrale clignotante spéciale led pour que ça fonctionne correctement . C'est parfois une sacré misére jusqu'à que tout marche comme tu veux avec ce genre de clignotant ..

merci du renseignement je ne le savais pas sa du coup serais tu quel résistance prendre au cas ou jaurais besoin 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour ça doit être du 10 ohms si je  meux souvient bien mais attend  

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, fred82000 a dit :

je vais voir que sur la bécannerie il propose aussi du 27 ohms

Salut, plus c'est résistant moins ça éclaire mais moins de chance de griller la led en contre partie.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, ScootMap.fr a dit :

Salut, plus c'est résistant moins ça éclaire mais moins de chance de griller la led en contre partie.

a tu m'en apprend une la je penser pas que sa fessais sa une résistance alors pour toi il me faudrait du 10 ohms pas plus si je comprends bien

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, fred82000 a dit :

a tu m'en apprend une la je penser pas que sa fessais sa une résistance alors pour toi il me faudrait du 10 ohms pas plus si je comprends bien

nan, t'embête pas 10 ou 27 ohms c'est pareil, prend plutôt la 27ohms, si ça avait été 27kilo ohms là y aurait eu une différence.

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, ScootMap.fr a dit :

nan, t'embête pas 10 ou 27 ohms c'est pareil, prend plutôt la 27ohms, si ça avait été 27kilo ohms là y aurait eu une différence.

d'accord et vue que ma dentrale clignotante str8 il y a marquer 10w dessus je prend du 27 ohms en 10w ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, fred82000 a dit :

d'accord et vue que ma dentrale clignotante str8 il y a marquer 10w dessus je prend du 27 ohms en 10w ?

ah ok, ben dans ce cas ça veut dire que ta centrale fait déjà office de résistance, donc pas besoin, pas plus de 10w en tout pour les 4 ampoules.

la résistance ça sert quand tu garde la centrale origine qui elle fait souvent 40w.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 59 minutes, ScootMap.fr a dit :

ah ok, ben dans ce cas ça veut dire que ta centrale fait déjà office de résistance, donc pas besoin, pas plus de 10w en tout pour les 4 ampoules.

la résistance ça sert quand tu garde la centrale origine qui elle fait souvent 40w.

tien le lien de ma centrale clignotante acheter sur le site même mxs que tu vois bien tout ce qu'il dise et a de marquer 

https://www.maxiscoot.com/relais-de-clignotant-mecanique-pour-clignotant-led-s-str-667-00.html

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, ScootMap.fr a dit :

nan, t'embête pas 10 ou 27 ohms c'est pareil, prend plutôt la 27ohms, si ça avait été 27kilo ohms là y aurait eu une différence.

Tu m étonne ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, ScootMap.fr a dit :

ah ok, ben dans ce cas ça veut dire que ta centrale fait déjà office de résistance, donc pas besoin, pas plus de 10w en tout pour les 4 ampoules.

la résistance ça sert quand tu garde la centrale origine qui elle fait souvent 40w.

Merci de l'info je savais pas ça :socool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, fred82000 a dit :

tien le lien de ma centrale clignotante acheter sur le site même mxs que tu vois bien tout ce qu'ils disent et a de marquer 

https://www.maxiscoot.com/relais-de-clignotant-mecanique-pour-clignotant-led-s-str-667-00.html

oui c'est bon, pas besoin de résistance, comme souvent les centrales spéciales led, c'est combien de W tes ampoules de clignotants?

Modifié par ScootMap.fr

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 48 minutes, ScootMap.fr a dit :

oui c'est bon, pas besoin de résistance, comme souvent les centrales spéciales led, c'est combien de W tes ampoules de clignotants?

je sais pas je te regarderais sa que la j'ai giller mon fusilbe comme un con du coup faut que demain jaille en acheter 

Partager ce message


Lien à poster
Partager sur d’autres sites

perso y a longtemps que j'utilise des led j'ai jamais monter de résistance  ,un simple central de clignotant a led fait le taf.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.