• 0
BultacoBoy

scooter mbk - yamaha Réglage pot d'origine sur 70 top perf

Question

Bonjour à tous !

J'ai décidé de mettre un pot d'origine sur mon Rocket en top perf trophy à cause du bruit (j'ai un Yasuni R actuellement). Je vis dans une région très touristique et les passants me dévisage lol, la police aussi.

Un mec me vend son pot d'origine de booster avec le tube coupé (donc débridé), il me le vend 80 mais il est en très bon état, je trouve ça assez cher mais bon c'est le seul qui en vend près de chez moi.

Sachant que j'ai un gicleur de 86 actuellement qui est un poil trop riche (carburateur 17,5) et des galets de 5,7g, vous pensez que je devrais mettre quoi comme gicleur ? 

J'ai pensé à un 80 ou 82, et pour les galets j'ai pensé à 6g. Qu'en dites vous ?

Sinon je sais que je vais perdre en pointe, mais j'aurais une bonne accélération je pense. 

Et aussi vous savez combien je pourrais vendre mon Yasuni R cartouche kevlar ? il a 300 km... j'ai pensé à le vendre 120 ou 130....

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0

achete pas ca trouve toi un pot type origine ou un leovince gp c'est très silencieux sans non plus brider a mort le kit

ta laine de roche de ton R est en bon état ta un cornet ou baa ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu rajoute 15/20 eu , t'as un sito plus neuf , qui marche un peu mieux qu'un origine.

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, nathan 2917 a dit :

achete pas ca trouve toi un pot type origine ou un leovince gp c'est très silencieux sans non plus brider a mort le kit

ta laine de roche de ton R est en bon état ta un cornet ou baa ?

 

Bah le truc c'est que je trouve ça moche les sito etc... je trouve le pot d'origine plus joli et surtout ça fait vraiment look origine. 

Mon yasuni R a 300km, donc oui la laine est neuve lol. Mais le problème c'est qu'il a un bruit très métalique, donc aigu, et ça passe très mal en centre ville. Le pire c'est qu'il est pas si bruyant que ça, mais les sons aigu s'entendent plus.

Après je suis kité en 70, donc déja le moteur fait pas mal de bruit. Rien qu'a l'arrêt ça s'entend.

Avant j'avais une boîte à air prépa, mais je suis repassé sur une boîte à air d'origine non modifié afin de réduire au maximum le bruit, mais ça reste quand même trop élevé avec ce pot métaliique.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as le touring aussi qui est pas trop mal pour un type origine ,  plus jolie que l'origine , c'est pas en coupant le tube du pot d'origine que ça vas le d'ébridé .

Modifié par jimmy10
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+1 le fait d'avoir couper le catalyseur ne feras pas mieux marcher .... Fausse idée ! M'enfin bref, je te conseil évidement comme les autres un type origine ou carrément un leovince Gp qui la ne brideras pas ton kit tout en restant assez silencieux.

 

Avec les bon réglage il seras performant.

IMG_20160621_171630.jpg

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah quand tu coupes le tube, ça enlève le flux d'air du catalyser donc ça permet d'augmenter le flux de gaz d'échappement qui sort. Après ça reste un pot d'origine, donc c'est pas fait pour les perfs, et c'est évident qu'un Sito ou un Touring marche légèrement mieux. 

Mais bon, mon kit étant un 70 fonte (diagrammes bas), ça marcheras quand même bien en patate (ce que je recherche avant tout) et pour la pointe je serais à 80 compteur sans doute, ce qui me suffit car je fais que de la ville et j'ai une voiture pour les gros trajets.

J'ai vu ce message sur mxs qui m'a rassuré:  

Capture d’écran 2016-08-06 à 18.53.53.png

Modifié par BultacoBoy
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ca tournera c'est certain, mais ce n'est pas le choix le plus pertinent.

Je penche aussi pour un sito Plus ou autre Touring de qualité, le gain sera net, y compris bien sûr en accélération et reprise !

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut 

n oublions pas aussi le le bitalot CT1 :) qui et aussi un très bon échappement pour rester discret aussi :) 

l amis TOM67 la monté sur un 70 DR dont le même que le 70 top perf et les prefs était assez top :cool:

https://www.scootfast.net/pot-d-échappement-rechange-bidalot-ct1-mbk-booster.html

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Effectivement, après réflexion, je vais mettre un Bidalot CT1. 

Déja car il marche mieux qu'un origine, et ensuite car c'est le seul qui est esthétiquement assez joli (je trouve les pots Sito très laids avec leur bec de sortie de gaz hyper long, et les touring ont l'air "massif" visuellement). 

Je vais envoyer un MP à Tom pour avoir une idée des réglages.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

Moi aussi j'ai mis le pot bidalot CT1

il est super tu garde ton bruit d'origine tout en gardant des bonnes perfs

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sinon il y a le GP, il y en a qui adorent et d'autres qui détestent,  il est un peu au dessus du touring et c'est très silencieux  

MDR

Modifié par ziipman

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 19/08/2016 at 14:03, frax a dit :

Salut,

Moi aussi j'ai mis le pot bidalot CT1

il est super tu garde ton bruit d'origine tout en gardant des bonnes perfs

 

J'ai finalement installé le Bidalot CT1, puis réglé à peu près. 

Les perfs sont bonnes à bas régime, mais le moteur est bien bridé à haut régime, il sature vite. 

Par contre j'ai un problème car mon pot fait un bruit suspect, il y a un bruit métallique qui apparait parfois quand j'accélère, alors je me demandais si c'était juste le bruit naturel du pot ou si le mien avait un défaut de fabrication... ??

J'ai démonté le pot et changé plusieurs fois le joint au cylindre donc je suis certain que ça vient du pot, le bruit proviens de l'extrémité du pot, vers la sortie. Ça fait un espèce de sifflement métallique qui résonne. C'est assez énervant.

Les bureaux et l'usine de Bidalot sont à 20 minutes de chez moi, donc si personne ne me répond, je vais aller directement voir le patron de Bidalot, démarrer le scoot devant lui et lui demander si le bruit est normal. 

Modifié par BultacoBoy
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 8 heures, BultacoBoy a dit :

 

J'ai finalement installé le Bidalot CT1, puis réglé à peu près. 

Les perfs sont bonnes à bas régime, mais le moteur est bien bridé à haut régime, il sature vite. 

Par contre j'ai un problème car mon pot fait un bruit suspect, il y a un bruit métallique qui apparait parfois quand j'accélère, alors je me demandais si c'était juste le bruit naturel du pot ou si le mien avait un défaut de fabrication... ??

J'ai démonté le pot et changé plusieurs fois le joint au cylindre donc je suis certain que ça vient du pot, le bruit proviens de l'extrémité du pot, vers la sortie. Ça fait un espèce de sifflement métallique qui résonne. C'est assez énervant.

Les bureaux et l'usine de Bidalot sont à 20 minutes de chez moi, donc si personne ne me répond, je vais aller directement voir le patron de Bidalot, démarrer le scoot devant lui et lui demander si le bruit est normal. 

tu as bien casser la bride ? 

@JSP SCOOTER (tom67) toi qui a monter ce pot et tester a tu eu ce problème ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le ct1 fait un brut un peu métallique effectivement il a une résonance différente des pots origine et sito

mais si ton bruit est normal aucune idée sans l'entendre en réel

sinon il ne bride pas trop non, sur un 70 tu monte à 100 sans problème mais le mieux est de poser une transmission 15/41 sec aussi

 

 

 

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, JSP SCOOTER (tom67) a dit :

le ct1 fait un brut un peu métallique effectivement il a une résonance différente des pots origine et sito

mais si ton bruit est normal aucune idée sans l'entendre en réel

sinon il ne bride pas trop non, sur un 70 tu monte à 100 sans problème mais le mieux est de poser une transmission 15/41 sec aussi

 

 

 

Le Dr est exellent c' est le meilleur rapport qualité prix, juste retouché à l' échap et une petite configuration derriere, je tapais 105 compteur et il en voulait encore...

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai bien fait sauter la bride. 

Le bruit me surprend un peu quand même. A voir si avec le temps je m'y habitue, car sur le mien j'ai l'impression que le bruit métallique est bien présent, même TROP présent.

Sinon je le vendrais sûrement pour passer sur un pot Touring. 

Au niveau des réglages c'est bizarre, avec le Yasuni R j'étais sur

  • gicleur 82 - galets 5,7g
  • et pour le CT1 j'ai mis gicleur 80 - galets 6g, mais je plafonne a 70 (mais j'ai un bon démarrage). Bon par contre je suis en transmi d'origine quoi...

 

Modifié par BultacoBoy

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Edit :  J'avais oublié de mettre ma rondelle au canon de variateur du coup la courroie ne montait pas tout en haut du variateur et je stagnais à 70. 

Maintenant je prend 80 compteur avec une très bonne patate. (Mais le pot fait toujours ce bruit désagréable).

Modifié par BultacoBoy
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 heures, BultacoBoy a dit :

Edit :  J'avais oublié de mettre ma rondelle au canon de variateur du coup la courroie ne montait pas tout en haut du variateur et je stagnais à 70. 

Maintenant je prend 80 compteur avec une très bonne patate. (Mais le pot fait toujours ce bruit désagréable).

Joint de pot neuf ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 15 heures, ninodu10150 a dit :

Joint de pot neuf ?

Oui, changé 2 fois. J'ai d'abord mis un joint neuf de pot d'origine comme celui la:

Capture d’écran 2016-08-26 à 15.42.31.png

Puis j'ai mis un joint neuf de pot normal (type détente) pour voir si ça venais pas du joint et ça n'a rien changé au bruit.

C'est bel et bien le pot qui fait ce bruit, mais c'est très étrange car ça ne le fait que à bas régime. Je pense soit à un défaut de fabrication (et dans ce cas la je suis baisé car j'ai fait sauter la bride donc garantie nul) soit c'est Bidalot qui a sortit un pot d'origine bizarre. (jamais vu un pot type origine faire un sifflement métallique auparavant).

à part ça le pot marche bien, je prend 85 compteur en transmi origine et grosse patate à bas régime. Mais le bruit est insupportable, c'est un bruit comme si le pot était percé presque.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

Quand j'ai monté le pot moi aussi j'ai entendu le bruit métallique lors de l'accélération mais a disparue maintenant

Soit les entretoises ou le pot...

Sinon c'est un booster avant ou après 2003?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 26 minutes, frax a dit :

Salut,

Quand j'ai monté le pot moi aussi j'ai entendu le bruit métallique lors de l'accélération mais a disparue maintenant

Soit les entretoises ou le pot...

Sinon c'est un booster avant ou après 2003?

merci

C'est un Rocket de 2004.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.